Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Which Network interface will the 5230 appliance attempt to use when performing the call-home function ? For example, if I have a 5230 configured with IPMI port ...
This issue has been solved
Forum Discussion by SYMAJ | 30 Jan 2015 | 2 comments
I do not need a solution (just sharing information) After going through the 'pain' of MSDP conversion when moving appliances from 2.5.x to 2.6.0.x, whereby I saw conversion ...
Forum Discussion by SYMAJ | 28 Jan 2015 | 6 comments
I need a solution I am used to creating network bond's AFTER the initial config of a 52x0, but have two questions here: 1. When attached via a laptop (Nic1/Eth0) to conduct ...
This issue has been solved
Forum Discussion by SYMAJ | 13 Nov 2014 | 4 comments
I need a solution I have an NBU configuration at 7602 with 5220 appliances at 2602.  The environment consists of 2 NBU domains with AIR beimg used for replication. When backing up ...
This issue has been solved
Forum Discussion by SYMAJ | 10 Nov 2014 | 2 comments
I need a solution As the 52xx Appliances do not support iSCSI attach I am just wondering what is seen as best practice for securing VMware data when the datastores reside on an iSCSI ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Apr 2014 | 5 comments
I need a solution I am receiveing an email alert (Warning) each morning relating to disk space utilisation on the de-dup pool in my 5230 Appliance (which is at 80%) and wish to raise ...
This issue has been solved
Forum Discussion by SYMAJ | 28 Jan 2014 | 3 comments
I need a solution Just a quick confirmation required regarding the changing of IP addresses on a 5230 appliance following configuration and live running. I will configure 2 x 5230 ...
This issue has been solved
Forum Discussion by SYMAJ | 15 Oct 2013 | 5 comments
I need a solution I have a requirement whereby we are replacing 4 x 50x0 Puredisk Appliances with 4 x 5220 Appliances.  The current config has all devices in the same Netbackup domain, ...
This issue has been solved
Forum Discussion by SYMAJ | 03 Oct 2013 | 11 comments
I need a solution I have a 5220 appliance which is running as a Master/Media server, and I am trying to add a tape library to it over fibre channel. I have attached the device, and ...
This issue has been solved
Forum Discussion by SYMAJ | 01 Jul 2013 | 3 comments
I need a solution I have a site where we have 2 x 5220 (configured as Media Servers to a Regular Master Server) and we are using AIR to replicate between the two environments (each ...
This issue has been solved
Forum Discussion by SYMAJ | 03 May 2013 | 3 comments