Video Screencast Help

Search

Search results

I need a solution I'm trying to configure LDAP on a NetBackup Appliance via the commandline.  I go to Settings > Security > Authentication > ActiveDirectory > ...
Forum Discussion by RocketBeta | 29 Jul 2015 | 0 comments
I need a solution Hi all, It has already been mentioned before in one of the threads below: Apparently the Suse installations on Netbackup Appliances will be replaced by Red Hat ...
Forum Discussion by Fred2010 | 26 Jul 2015 | 2 comments
I need a solution So, is 2.6.1.2 the latest NetBackup Appliance release? I got that here:  https://www-secure.symantec.com/connect/forums/netbackup-appliances-2612-now-available ...
Forum Discussion by Lynne Seamans | 24 Jul 2015 | 2 comments
I need a solution Hi all, I want to know if it possible to run netbackup command from 5220 in master/media mode ? When I'm trying via SSH, support, maintenance elevate, ...
Forum Discussion by AntBar | 24 Jul 2015 | 4 comments
qSkills, Süd-West-Park 65, 90449 Nürnberg Wed, 21 October, 2015 - 10:00 CEST - Thu, 22 October, 2015 - 16:00 CEST ...
Event by aKapitz | 24 Jul 2015 | 0 comments
The current setup on NBU 7.6.1.2 and all earlier versions applicable, is such that if you use Oracle Intelligent Policy (OIP), the default security settings of BKUP_IMAGE_PERM=USER are given. Inorder to control or change the default ...
Idea by wzimunya | 22 Jul 2015 | 0 comments
I need a solution I have a question regarding data flow in the following environment: 3 sites, each a seperate NBU domain with a 5230 appliance and multiple windows servers (2K8R2 ...
Forum Discussion by SYMAJ | 21 Jul 2015 | 7 comments
I need a solution we have a Aplliance 5230 at version 2.6.0.3. It has two storage shelves attached to it. Now in GUI I can see , there are 4 enclosers with ID 99, 252, 41, 24. ...
This issue has been solved
Forum Discussion by ChAmp35 | 17 Jul 2015 | 5 comments
I need a solution Hello. I have a serious problem with Exchange Information Store backup. The last weekend one of the storage log was full, so we had to remove txt log files by ...
Forum Discussion by TC-hostmaster | 15 Jul 2015 | 3 comments
I need a solution We have NetBackup 7.6.1.1 Appliance based infrastructure. I would like to add all Hyper-V VMs to NBU policy so that we don’t have to select the guests ...
This issue has been solved
Forum Discussion by Itegral | 13 Jul 2015 | 1 comment