Video Screencast Help

Search

Search results

I need a solution N5230 v2.6.0.3 - new build I have the choice of upgrading: a) From v2.6.0.3 to v2.6.1 to v2.6.1.1... which will allow a downgrade to v2.6.1, if issues are ...
Forum Discussion by sdo | 27 Mar 2015 | 0 comments
I need a solution N5230 v2.6.0.3 Settings > Alerts > Callhome Registration... ...is it best to specify: a) The address of the 'owner' of the hardware. ...
This issue has been solved
Forum Discussion by sdo | 27 Mar 2015 | 2 comments
I need a solution Hi All, we are conducting vulnerability Assessment (VA) test on Netbackup appliance 5230. when we are running the application , the Netbackup appliance going to ...
Forum Discussion by ckarthik | 25 Mar 2015 | 3 comments
I need a solution Hi All, In my environment SLP is working for all media servers but specially not for 1. Checked storage unit for tape drive and disk, seems good.  Please ...
Forum Discussion by abhinav trivedi | 24 Mar 2015 | 3 comments
I need a solution Hi All, I have multiple appliances in our environment. We have added multiple appliances in storage group. I have few queries: 1: If server will be backed ...
Forum Discussion by abhinav trivedi | 24 Mar 2015 | 8 comments
I need a solution Has anyone else experienced this? 03/23/2015 10:58:07 - begin Duplicate 03/23/2015 10:58:08 - Info Duplicate (pid=20650) Initiating optimized duplication from ...
Forum Discussion by TimWillingham | 23 Mar 2015 | 1 comment
I need a solution Hello Team,   I have a customer who wants to re-register his NetBackup Appliance 5020. The person under whom the appliance was registered has left ...
Forum Discussion by Sunil G | 21 Mar 2015 | 1 comment
Could the license entry be changed so that you can enter multiple licenses and then restart the NetBackup services one time? (Backup and Recovery, NetBackup Appliances, Configuring, Installing, Licensing) () Could the license entry be ...
Idea by TimWillingham | 20 Mar 2015 | 0 comments
Rather than having to dig this information out of the CLI, can we display the serial number at the top of each web page? (Backup and Recovery, NetBackup Appliances, Reporting) () Rather than having to dig this information out of the CLI, ...
Idea by TimWillingham | 20 Mar 2015 | 0 comments
I need a solution Hello, I made a very rookie mistake and added a "." before the search domains for my DNS information. I cannot resolve other hosts now. I tried ...
This issue has been solved
Forum Discussion by CoMurphy | 17 Mar 2015 | 1 comment