Video Screencast Help

Search

Search results

I need a solution I am trying to construct a search that does the following: phrase1 or phrase2 or phrase3 and phrase4 or phrase5 or phrase6 and ...
This issue has been solved
Forum Discussion by Scott _Hastings | 16 Apr 2014 | 4 comments
I need a solution Is there a minimum word size that DA must have to search on a word? I am searching on a 2 letter word and getting an excessive number of hits.   Thanks   ...
This issue has been solved
Forum Discussion by Scott _Hastings | 14 Apr 2014 | 6 comments
I need a solution Has anyone seen or know how to resolve the above error?  DA is installed on a Windows 2008 r2 box.  Haven't found anything in google.  Frequently when starting ...
This issue has been solved
Forum Discussion by Ariphaneus | 15 Apr 2014 | 4 comments
I need a solution TCP Chimney, TCPIP Offload Engine (TOE) or TCP Segmentation Offload (TSO) will cause a transport-level error to be logged resulting in inaccurate hit counts for ...
This issue has been solved
Forum Discussion by John Huber | 16 Apr 2014 | 3 comments
I need a solution I need to know if I can have Compliance Accelerator and Discovery Accelerator using the same instance of SQL reporting services? I have 1 SQL server with SQL reporting ...
This issue has been solved
Forum Discussion by Baron164 | 03 Apr 2014 | 2 comments
I need a solution Hi EV 9.0.2 Have some massive searches in DA (e.g. 26 million items) in a case that has "put items on Legal Hold" ticked. Accepting these results ...
This issue has been solved
Forum Discussion by goatboy | 17 Apr 2014 | 3 comments
I need a solution Just a basic question. In Discovery Accelerator v10, is there way to MOVE a case from one DA instance to another DA instance. It's not possible in DA9. :) ...
This issue has been solved
Forum Discussion by NaturesRevenge | 26 Mar 2014 | 2 comments
I need a solution Hi all I have a question regarding finding Journaled Lync message in DA. Tool in use: Symantec Enterprise Vault Discover Accelerator 9.0, Microsoft Lync 2010. ...
This issue has been solved
Forum Discussion by lars_meier | 07 Apr 2014 | 3 comments
I need a solution DA 904 We have an internal DA user who is unable to "mark all items where Recipient name = <whomever>". The option is grayed out, where other ...
This issue has been solved
Forum Discussion by NaturesRevenge | 07 Apr 2014 | 4 comments
I need a solution I am having trouble figuring out how to view Research folders that have been created in EV DA.  I setup a folder and assigned access to be able to view research ...
This issue has been solved
Forum Discussion by bpr186 | 26 Feb 2014 | 3 comments