Video Screencast Help

Search

Search results

I need a solution First had the issue with installing, but go around that following the command line install method here. https://www-secure.symantec.com/connect/forums/acc... ...
Forum Discussion by mstawchansky | 30 Mar 2015 | 6 comments
I need a solution Hi , I have EV 10.0.4 deployed, and have Journal archiving enabled (Exchange 2010). On top of that I have Discovery Accelerator 10 installed. My question is ...
Forum Discussion by Jim Hellewell | 25 Mar 2015 | 1 comment
I need a solution Hi, Using Discovery Accelerator 9 we are reviewing an eMail that was sent to a Distribution List. We need to know the members of that Distribution List at the time ...
Forum Discussion by philt | 11 Mar 2015 | 4 comments
I need a solution Hi We are using discovery accelerator 10.0.4 for Journaling. There are multiple searches in the queue which need to be deleted. Could I request some query to ...
Forum Discussion by San_Bangalore | 05 Mar 2015 | 3 comments
I need a solution Is there any way to import an external PST into Discovery Accelerator to run a search on? 1 ...
This issue has been solved
Forum Discussion by DeanCar | 03 Mar 2015 | 2 comments
I need a solution Hi Guys, I installed a brand new DA server called DAServer1 and configured customer and custodian db's.  Then installed a second DA server called DAServer2 ...
This issue has been solved
Forum Discussion by Fremont | 26 Feb 2015 | 1 comment
I need a solution I need to get a total count of emails done in a search in EV DA v11.  Can someone recommend the search setup to accomplish this?  I can set the search to run each week ...
Forum Discussion by Jeanne H | 26 Feb 2015 | 3 comments
I need a solution Hi, Looking for input on this question: Customer has a single EV site but 2 EV servers in US and EU, with local SQL servers used for storing VS DB's in US ...
This issue has been solved
Forum Discussion by Fremont | 09 Feb 2015 | 3 comments
I need a solution I have a manager that can perform DA searches and I have one search in particular that they did that returned over 400K emails.  The emails are past the our retention ...
This issue has been solved
Forum Discussion by ChrisATS | 04 Feb 2015 | 4 comments
I need a solution I have an export/production problem which seems to occur randomly.  When exporting search results, the metatdata doesn't always get created.  I've tried ...
Forum Discussion by Steve Colegrove | 04 Feb 2015 | 6 comments