Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hey folks. I have a new dialog box popping up since an upgrade to version 10 of Discovery Accelerator. Has anyone seen this: Browsing Searches The template on ...
Forum Discussion by Matthew Kimler | 03 Apr 2013 | 5 comments
I need a solution I was wondering if anyone had any SQL query for reporting the size of the items within a case in Discovery Accelerator. Anyone have a query that may provide that ...
This issue has been solved
Forum Discussion by Matthew Kimler | 13 Dec 2012 | 3 comments
I need a solution I wanted to check with the community on deleting vault stores when you have Discovery Accelerator in the environment. I would like to delete two vault stores that were ...
This issue has been solved
Forum Discussion by Matthew Kimler | 20 Mar 2012 | 1 comment
I need a solution The guide on effective searching for DA states that the BCC information can be searched via a custom attribute in the search. However, I've tested this and I ...
This issue has been solved
Forum Discussion by Matthew Kimler | 08 Aug 2011 | 2 comments
I need a solution If you just configure a new DA case and search to search vaults for custodian from the custodian manager, is it searching all IPM types or just IPM.Note? I have come ...
This issue has been solved
Forum Discussion by Matthew Kimler | 12 Jul 2011 | 2 comments
This is a copy from my previous post in forums but was advised to put this in the ideas section. ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ Dear Symantec, After upgrading to DA 9.0.2 I have noticed that the limitations of 1000 custodians listed when ...
Idea by Matthew Kimler | 06 Jul 2011 | 0 comments
I need a solution Someone recently claimed to me that they experienced an issue with Discovery Accelerator when they attempted to release a very large hold and it took a very long time. ...
This issue has been solved
Forum Discussion by Matthew Kimler | 13 May 2011 | 2 comments
I need a solution I am using Discovery Accelerator 8.0 SP5 and new feature has been put in place that's, well, terrible. When creating a new search within a case, the custodian ...
This issue has been solved
Forum Discussion by Matthew Kimler | 15 Nov 2010 | 6 comments
I need a solution In some cases when I am running an export from Discovery Accelerator, the log files that generally come with the export are never written even though the job is ...
This issue has been solved
Forum Discussion by Matthew Kimler | 10 Nov 2010 | 6 comments
I need a solution Our organization uses a 100% VMWare environment. For the most part, this has worked quite well, but I have noticed that certain portions of the Enterprise Vault roles ...
This issue has been solved
Forum Discussion by Matthew Kimler | 13 Aug 2009 | 7 comments