Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Recently upgraded EV, CA, and DA. The CA configuration and customer databases were ALL upgraded successsfully. Yesterday I started seeing this when launching the ...
This issue has been solved
Forum Discussion by Jolaine Y | 01 Apr 2015 | 2 comments
I need a solution CA 10.0.4.1060 On 1 of our 2 CA servers the all of the customer's task status is showing as "Starting". The service status for these customers shows as ...
This issue has been solved
Forum Discussion by Jolaine Y | 25 Feb 2015 | 7 comments
I need a solution Hi, As per the administrator's guide for Compliance Accelerator, one must use double quotation marks when adding phrases to hotwords. Can I use wildcard ...
This issue has been solved
Forum Discussion by James Shaw | 05 Feb 2015 | 3 comments
I need a solution Greetings, Recently one of our business units has requested that we provide them a report where we can target specific hotwords, each which are part of larger ...
This issue has been solved
Forum Discussion by RK_EmailAdmin | 27 Jan 2015 | 2 comments
I need a solution I thought I had read that in version 10.4 there was a way to prevent CA from getting hits on hotwords when searching against the contents of a footer in an email. ...
This issue has been solved
Forum Discussion by Andrew Tankersley | 12 Dec 2014 | 4 comments
I need a solution I am looking for a report that will list all employees from the "Employees" tab listing: Dislay name Employee ID Email address Thank ...
This issue has been solved
Forum Discussion by admin laura | 06 Dec 2014 | 6 comments
I need a solution Hi I have scheduled searches that looks they were never kicked off that users want to delete. For example., the one highlighted below - not enabled, never run. ...
This issue has been solved
Forum Discussion by goatboy | 30 Oct 2014 | 2 comments
I need a solution When trying to run reports in Compliance Accelerator  I am getting Event ID 405 APP AS - Customer ID: 7 - An error occurred retrieving the report snapshots. ...
This issue has been solved
Forum Discussion by nirender | 20 Oct 2014 | 7 comments
I need a solution Sorry to be a pain but I find this so frustrating...  I'm trying to get my EV 10.0.4 environment upgraded to version 11.x I started by following the ...
This issue has been solved
Forum Discussion by BigAnvil | 26 Sep 2014 | 8 comments
I need a solution Hi I want to pull details of specific unaccepted searches in CA. Specifcally I want the email address of the From and To recipients. I have this query which ...
This issue has been solved
Forum Discussion by goatboy | 17 Sep 2014 | 5 comments