Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hello Everybody I am changing my Storage for a new one and I have to transfer my data to this new hardware. I believe that mirroring the actual LUN´s and new ...
This issue has been solved
Forum Discussion by andrich | 31 Mar 2014 | 1 comment
I need a solution Hi, Can anyone please let me know does Veritas Volume Replicator is still available for Solaris? Server details as follows: One T4-2 server 2 CPU ...
This issue has been solved
Forum Discussion by Mazhar6520 | 19 Mar 2014 | 4 comments
I need a solution Dear Experts SFHA version 6 OS version RHEL 6.2 I am creating HA/DR (Global Cluster) I have multiple NICs, i was creating replication setup between ...
This issue has been solved
Forum Discussion by Faisal Saleem | 10 Mar 2014 | 2 comments
I need a solution Environment SFHA  =  6.1 OS = RHEL 6.3 Error # vradmin -g DG createpri RVG VOL1 VOL1-SRL VxVM VVR vradmin ERROR V-5-52-12 vradmind server ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 11 Mar 2014 | 23 comments
I need a solution hi, I have some questions and I like to see your comment. - I am not able to import an dg and not able to see it with vxprint.How could I recover this dg? - if ...
This issue has been solved
Forum Discussion by tanislavm | 11 Mar 2014 | 3 comments
I need a solution Hello, I am working with a server with Solaris 8 and Veritas Volume Manager. The server has the /usr encapsulated and as read only. I don't know how to remount it ...
This issue has been solved
Forum Discussion by Lopez Diaz | 27 Feb 2014 | 4 comments
I need a solution VRadvisor is available to instsall for the following environment ? if yes kindly share the link Redhat Linux = 6.2 SFHA = 6.0.2 ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 25 Feb 2014 | 5 comments
I need a solution Hi, I do have som problems when testing Cluster Switch (2 node cluster VCS 6.2, Solaris 10). We test with init 6. Active node always hangs with : 2014/02/09 ...
This issue has been solved
Forum Discussion by one_who_waits | 12 Feb 2014 | 10 comments
I need a solution Environment supposed Linux rhel 6.x and SFHA/DR 6.x Query Suppose we do a takeover.Now DR became new primary. Can we make a DR(new primary) in to ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 11 Feb 2014 | 14 comments
I need a solution Hi all, IHAC who has upgraded their SF HA 6.1 on RHEL 5 and noticed their RUNQ increased four times (0.1 avg to 0.4 avg). AFAIK, nothing has been changed during ...
This issue has been solved
Forum Discussion by Mouse | 24 Feb 2014 | 3 comments