Video Screencast Help

Search

Search results

I need a solution Hello, I was assigned the removal of 86 unused LUNs in: # uname -a SunOS server 5.10 Generic_142900-09 sun4u sparc SUNW,SPARC-Enterprise # # cat ...
This issue has been solved
Forum Discussion by ferocci | 11 Aug 2015 | 2 comments
I need a solution I wonder about the benefit of create the stripe volume usig SF on the LUNs of Hardware Array.  1 ...
This issue has been solved
Forum Discussion by pgm10s | 06 Aug 2015 | 3 comments
I need a solution HI Guys, I am configuring the replication with our 2 node cluster using cluster. but when  adding the node is giving the error. i am not able to get proper logs ...
This issue has been solved
Forum Discussion by lazaur | 29 Jul 2015 | 33 comments
I need a solution Hi Team, How to check A filesystem is created from how many disks and through which command we can check? Thanks.. ...
This issue has been solved
Forum Discussion by allaboutunix | 24 Jul 2015 | 2 comments
I need a solution 1 1439278098 If licence ...
This issue has been solved
Forum Discussion by taoufik@tmi.com.tn | 09 Jul 2015 | 7 comments
I need a solution Hello, I have a media server where the disks belonging to a specific enclosure are misbehaving. Their response times are extremely high using vxdmpadm iostat and i ...
This issue has been solved
Forum Discussion by kwakou | 06 Jul 2015 | 5 comments
I need a solution Hi, What's the recommended practice for resizing a VXVM volume and filesystem? Thanks! 1 ...
This issue has been solved
Forum Discussion by Dara McHugh | 01 Jul 2015 | 2 comments
I need a solution Hi Had a mirror between to SAN arrays A + B on an older solaris 7/32b + vxvm 3.1, which needs to migrate to new vxdmp version. Shut solaris 7 down, moved SAN B ...
This issue has been solved
Forum Discussion by Steffen Soerensen | 25 Jun 2015 | 10 comments
I need a solution Hi,     I have installed VXVM6.0.1 SF with trial version on Solaris11.2 in VMWare workstation. While installing the installer asked to set lwp_default and stksize ...
This issue has been solved
Forum Discussion by vinothtv | 13 Jun 2015 | 1 comment
I need a solution Hi, Here's the situation: Two nodes share the same luns, one system is Sol 10 with SFCFSHA 6.0. Some dg/vol created and configured to 6.0 cluster. ...
This issue has been solved
Forum Discussion by Weny | 09 Jun 2015 | 11 comments