Video Screencast Help

Search

Search results

I need a solution Yestarday, I had two drives in my storage san fail.  The san monitor reports that all the physical drives are fine. bash-2.03# vxdisk list | grep AMS AMS_WMS0_0 ...
Forum Discussion by Neobane | 22 May 2015 | 5 comments
I need a solution Hello, i have a RHEL System with Storage Foundation as Volume Manager. In a Disk Group i have 14x146GB LUN´s from a EMC² VMAX Array. After extending the LUN´s to ...
Forum Discussion by Kaminari | 13 May 2015 | 2 comments
I need a solution Server is in contriol of Vxvm, We have to create a new filesystem wind_index1 in oradatadg diskgroup. Task to do : On Server sydney, please add a new mount ...
Forum Discussion by allaboutunix | 07 May 2015 | 10 comments
I do not need a solution (just sharing information) Dear support I have a cluster CFS with 2 nodes.  need to know if they have impact when  adding 4 nodes to the ...
Forum Discussion by taoufik@tmi.com.tn | 30 Apr 2015 | 2 comments
I need a solution Hello everyone, I'm in the process of migrating a Solaris 5.10 server to Linux Red Hat 6.4  At this point, I'm trying to convert the byte order of ...
This issue has been solved
Forum Discussion by RaulGomez | 25 Apr 2015 | 7 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 4 comments
when a set of disks are in clone_disk mode after failover from a different SAN array. Trying to add new disks would fail because it is not a clone disk. Attempt to set all the existing disks clone=off would work but still the new disk cannot be added to ...
Idea by IdaWong | 15 Apr 2015 | 0 comments
I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution Hi, We have to increase size of below filesystem. by 100GB however, I am confused which disk and diskgroup I have to check. When I checeked  vaultdg41 I found ...
This issue has been solved
Forum Discussion by allaboutunix | 10 Apr 2015 | 7 comments
I need a solution Hello. I've a vxfs filesystem (vxfs 5.0). Yesterday I've accidentally deleted a directory containing about 1000 files. Today I've remounted ...
Forum Discussion by mrossini | 10 Apr 2015 | 7 comments