Video Screencast Help

Search

Search results

I need a solution Hi, What's the recommended practice for resizing a VXVM volume and filesystem? Thanks! 1 ...
This issue has been solved
Forum Discussion by Dara McHugh | 01 Jul 2015 | 2 comments
I need a solution Hi Had a mirror between to SAN arrays A + B on an older solaris 7/32b + vxvm 3.1, which needs to migrate to new vxdmp version. Shut solaris 7 down, moved SAN B ...
Forum Discussion by Steffen Soerensen | 25 Jun 2015 | 10 comments
I need a solution Hi,     I have installed VXVM6.0.1 SF with trial version on Solaris11.2 in VMWare workstation. While installing the installer asked to set lwp_default and stksize ...
Forum Discussion by vinothtv | 13 Jun 2015 | 1 comment
I need a solution Hi, Here's the situation: Two nodes share the same luns, one system is Sol 10 with SFCFSHA 6.0. Some dg/vol created and configured to 6.0 cluster. ...
This issue has been solved
Forum Discussion by Weny | 09 Jun 2015 | 11 comments
I need a solution We have a request to upgrade all of our SF to SP1RP3. Some may already be at this level.  How do you verify? When running a swlist on the HP-UX 11.31 server: ...
Forum Discussion by e9808866 | 04 Jun 2015 | 2 comments
I need a solution we have a Solaris 10 X86 "147441-12 " with vxvm version 5.1 installed on a X6270 M2 sun server , The customer have HW raid "RAID 1" configured .. ...
Forum Discussion by hytham fekry | 02 Jun 2015 | 1 comment
I need a solution Team, Just a small question, Server X and Y are in cluster with shared DG Suppose  a server X shows appdg free space in 100GB and in Y server Disks ...
This issue has been solved
Forum Discussion by allaboutunix | 01 Jun 2015 | 1 comment
I need a solution Hi, I want to migrate powermt device to vxvm and I want that disk to be created in veritas volume group without dataloss . Please share the step.. for ...
Forum Discussion by Velmathan | 28 May 2015 | 2 comments
I need a solution Yestarday, I had two drives in my storage san fail.  The san monitor reports that all the physical drives are fine. bash-2.03# vxdisk list | grep AMS AMS_WMS0_0 ...
This issue has been solved
Forum Discussion by Neobane | 22 May 2015 | 6 comments
I need a solution Environment details SFHA = 6.1 OS =RHEL 6.3 Primary Site = 2 Nodes DR Site = 1 node Agenda - Suppose Primary site 2 nodes are connected ...
Forum Discussion by Zahid.Haseeb | 13 May 2015 | 8 comments