Video Screencast Help

Search

Search results

I need a solution Hi. Solaris10 SPARC 5.0MP3 RP5. llt gab vxfen and vcs is not starting at boot in Solaris10. During the boot i see the bellow message on the console. ...
Forum Discussion by shashi | 21 Apr 2014 | 1 comment
I need a solution hi,  i have got an interesting one here. currently,  my_DiskGroup     disabled             1379410956.28.host   but all the volumes of this diskgroup ...
Forum Discussion by IdaWong | 21 Apr 2014 | 1 comment
I need a solution I am running Verias Volume manager on HPUX, version is B.05.10.01.  There is embedded java that is version 1.6.0.06.  Is there a more recent version that would bump up ...
Forum Discussion by harshman1958 | 16 Apr 2014 | 6 comments
I need a solution I am trying to mount data base storage on a whole root zone, on Solaris 10. This is my zonecfg: zonename: test1 zonepath: /export/Zones/test1 brand: ...
Forum Discussion by redbeardmn | 15 Apr 2014 | 1 comment
I need a solution Dear,   I'm trying to vxmake replicated (using BCV from EMC) diskgroups.   On the source system, vxvm is at version 6.0.1 with a FS layout 7. ...
Forum Discussion by henry-nicolas | 07 Apr 2014 | 3 comments
I need a solution Hi, I've 1 server & 2 Sun StorageTek 2540 storage connected through SAN. Solaris-10 is running on the server & VxVM 6.0 has been installed. But ...
Forum Discussion by Farhan A Azam | 07 Apr 2014 | 16 comments
I need a solution Hi all, I attached a new enclsoure Netapp FAS6250 but something is wrong. I suppose that ENCLR_NAME and ENCLR_SNO are not correctly valorized. [root@ ~]# ...
Forum Discussion by GiovanniBG | 07 Apr 2014 | 4 comments
I need a solution We're seeing disk group import times of 5+ minutes for disk groups that contain more than 25 LUN's. I think the issue is related to the number of paths ...
Forum Discussion by tzvb23 | 01 Apr 2014 | 5 comments
I need a solution Hi, We are planning for storage Migration from EMC utility 2 to utility 3 storage, all the filesystem are vxfs we are planning to mirror the old disk and new disk ...
Forum Discussion by kisa | 31 Mar 2014 | 4 comments
I need a solution As per your support and Customer Services departments I've been told I need to engage an engineer on here.   Please Asssit. VCS 3.5 is pretty old ...
Forum Discussion by msshaw | 28 Mar 2014 | 4 comments