Video Screencast Help

Search

Search results

I need a solution Hi im new to the product and the field, so really any advice would be great. where exactly do you install VOM in your SAN environment and does the SF s/w collide ...
This issue has been solved
Forum Discussion by Amal Jacob John | 06 Aug 2015 | 7 comments
I need a solution Dear Experts, Need some expert opinion on design recommendations.  Planning to have Enterprise Vault  in clustering configuration with VCS locally with two ...
This issue has been solved
Forum Discussion by SymGuy-IT | 26 Jul 2015 | 17 comments
I need a solution Hi all, I need help to good understand attribute ForceImport. There is a table "Failure situations" in Symantec Storage Foundatio and High ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 30 Jun 2015 | 5 comments
I need a solution Hi, I have problem with serviceMonitor agent. I created script( www.bat ): @echo off ping 172.16.11.1>nul if %errorlevel% == 0 goto A :A ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 24 Jun 2015 | 3 comments
I need a solution Hi, Soma information: 1)Operating system: Windows server 2012 R2. 2)SQL server 2012. 3)Symantec Storage Foundation 6.1. 4)I want use Active-Active solution. I ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 16 May 2015 | 4 comments
I need a solution I use sfha 6.1 on windows server 2012 R2. Do SFHA 6.1 support SQL 2014 standart? On sort.symantec.com I see that Veritas Storage Foundation and High ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 28 Apr 2015 | 2 comments
I need a solution Hi, We installed Storage foundation HA 6.1 with DMP set with all option marked. Before that we had the EMC power-path application, where we could see that ...
This issue has been solved
Forum Discussion by Sarah.Seftel | 31 Mar 2015 | 2 comments
I need a solution Hi . I having some issue to failover my cluster node databases drive after i have performed a restoration of the entire systems OS due to hardware faulty. We ...
This issue has been solved
Forum Discussion by demo4119 | 15 Mar 2015 | 3 comments
I need a solution Hi VVR is missing from my VOM. How to I configure VOM to see and manage VVR. Running  Veritas Operational Manager v6.1 and  Storage Foundation ...
This issue has been solved
Forum Discussion by Marius Gordon | 16 Feb 2015 | 1 comment
I need a solution Hi guys, Could you please help me with storages migration problem. We have some WinServ 2003 clusters in our company and now we have a task to migrate our old ...
This issue has been solved
Forum Discussion by skia | 22 Jan 2015 | 6 comments