Video Screencast Help

Search

Search results

I need a solution Hi VVR is missing from my VOM. How to I configure VOM to see and manage VVR. Running  Veritas Operational Manager v6.1 and  Storage Foundation ...
Forum Discussion by Marius Gordon | 16 Feb 2015 | 0 comments
I need a solution Hello, I have configured the FS in Windows Server, all the sudden it is not mounting.  I can imprt the VG, but volume is not getting mounted. What is the ...
Forum Discussion by mokkan | 30 Jan 2015 | 4 comments
I need a solution Hi guys, Could you please help me with storages migration problem. We have some WinServ 2003 clusters in our company and now we have a task to migrate our old ...
This issue has been solved
Forum Discussion by skia | 22 Jan 2015 | 6 comments
I need a solution I have 2 node cluster with windows 2008 R2 OS along with Veritas Enterprise Administrator 6.1 installed. I have 248 LUN's (248 x 525GB LUN) are already ...
This issue has been solved
Forum Discussion by ramesh.gunda2@g... | 18 Dec 2014 | 2 comments
I need a solution Hi We are planing to move few applications from MSCS to SFHA-DR. Anyone has an insight... any information to share.... ...
This issue has been solved
Forum Discussion by SymGuy-IT | 16 Dec 2014 | 6 comments
I need a solution Hi All, I my environment i have a cluster server having two dirrent versions of CP's. Now i a am planning to update to latest. So i need your help in getting ...
This issue has been solved
Forum Discussion by ramanjaneyulu | 16 Dec 2014 | 4 comments
I need a solution Hi everyone! I kindly appreciate your help with the following questions I have: 1.- Can we manage a cluster enviroment using the Veritas Cluster Manager (Java ...
Forum Discussion by macias.marlon | 04 Dec 2014 | 1 comment
I need a solution Hello    I have configure Cluster DG with MS cluster. On the share DG, I configure mirror volume that come from 2 storages. So in DG we have 2 plexes , 2 Disk ...
Forum Discussion by pgm10s | 02 Dec 2014 | 3 comments
I need a solution product : sfwha 5.1 os : windows 2003 enterprise issue : The active normal, but when the hastart in the standby to the error occurred.           hastart ...
Forum Discussion by smileagain | 01 Dec 2014 | 6 comments
I need a solution Environment Primary Site Node = SFW 5.1 SP2 Primary Site Node = SFW 5.1 SP2 CP21 I tried to install the CP21 patch on Primary node and while ...
Forum Discussion by Zahid.Haseeb | 26 Nov 2014 | 1 comment