Video Screencast Help

Search

Search results

I need a solution Hello, We have windows system and it the first VG, we have  3 volumes and once is for C drive, other one for E drive and other one for Swap.  Can we strink E drive ...
This issue has been solved
Forum Discussion by mokkan | 17 Jul 2014 | 1 comment
I need a solution Hi Team,   With regards to above change was implemented last week end, Change of the ports (Removing the old ports, adding the new one).   SAN end the ...
Forum Discussion by jjustgood | 16 Jul 2014 | 3 comments
I need a solution sfw used. When you create a volume in windows disk management problem? 0 Not sure what ...
Forum Discussion by smileagain | 09 Jul 2014 | 4 comments
I need a solution Has anyone being able to get cluster dynamic disk groups working in VirtualBox.  I have SFWHA 5.1 installed on W2003 and I can create a normal dynamic disk group, but ...
This issue has been solved
Forum Discussion by mikebounds | 05 Jul 2014 | 1 comment
I do not need a solution (just sharing information) The following blog provides a list of top Storage and Clustering community Support Technotes for the past quarter. Please make sure ...
Forum Discussion by Kimberley | 24 Jun 2014 | 0 comments
I need a solution Hello, In Unix and Linux after we extended the Volume on Diskgroup, we need to resize the filesystem.  How about in Windows, after we increase the volume, do we ...
This issue has been solved
Forum Discussion by mokkan | 23 Jun 2014 | 5 comments
I need a solution I would like to know whether the blue information icon that I am seeing on the passive node of a sfwha cluster will clear when a failover is initiated. The issue ...
This issue has been solved
Forum Discussion by slick | 11 Jun 2014 | 5 comments
I need a solution Storage space need to be increase on GCO with VVR enviornment SFWHA 6.0.2 on windows 2012 we are replicating 10 primary volumes to secondary, now we want to ...
This issue has been solved
Forum Discussion by Jomy | 10 Jun 2014 | 2 comments
No I need a solution Discussion split off from ...
Forum Discussion by NBU_13 | 08 Jun 2014 | 8 comments
I need a solution Hello,   We recently moved moved our stoage and they assigned new to LUN to our host, but  in VG it is holding the old LUN. We are running windows 2008. How do ...
Forum Discussion by mokkan | 23 May 2014 | 3 comments