Video Screencast Help

Search

Search results

I need a solution Hi there We upgraded our Test single Node cluster to the version 6 with cp2. After the installation and reboot all of the mountv resource are in a failed ...
This issue has been solved
Forum Discussion by Sigi | 05 Sep 2012 | 3 comments
I need a solution Hi Ive made a custom ressource with a script. This Script trigger another script which needs Runas Admin rights. The Cluster cannot not start the second script ...
This issue has been solved
Forum Discussion by Sigi | 08 Mar 2011 | 3 comments
I need a solution Hi Today i upgraded our Test-environment from 5.1 SP1 to SP2. All went smothly through the installation process, but after the reboot, the eventlog is full of this ...
This issue has been solved
Forum Discussion by Sigi | 19 Jan 2011 | 4 comments
I need a solution Hi I cannot open the VEA Console, the error "Error V-39-53247-7 error while connecting to localhost" appears. The suggested Website is empty ...
Forum Discussion by Sigi | 05 May 2010 | 4 comments
I need a solution Hi After the upgrade from 5.1 to 5.1 SP1 on a Windows2008 Server i have this error efverytime i login to the server... Problem signature: Problem ...
This issue has been solved
Forum Discussion by Sigi | 08 Jan 2010 | 3 comments
I need a solution Hi We made a process resource with a script behind it. The script do nothing other than proof if a service(not a windows service) is running or not. This ...
This issue has been solved
Forum Discussion by Sigi | 17 Dec 2009 | 5 comments
I need a solution Hi there I received the announcement for sp1 for Service Pack 1 for Veritas Storage Foundation 5.1 for Windows, but i cannot find a link for the download. Can ...
This issue has been solved
Forum Discussion by Sigi | 16 Dec 2009 | 3 comments
I need a solution Hi there ok i have some Troubles since i made the upgrade from 5.0 to 5.1 The resource lanman  for a file share fails all the time, but the fileshare is working ...
Forum Discussion by Sigi | 07 Aug 2009 | 11 comments