Video Screencast Help

Search

Search results

I need a solution I added a new volume to my disk group and added a mirror to my main drive. So far it has been 10 hours and is only at 38%, but a Snap Prepare has never taken longer ...
Forum Discussion by mhab11 | 02 Apr 2013 | 1 comment
I need a solution Server 2008r2, SFWHA5.1. I while back I had my main drive go corrupt. I renamed one of my snapshot drives changed the drive letter and I was back up and running. My ...
This issue has been solved
Forum Discussion by mhab11 | 01 Feb 2013 | 1 comment
I need a solution I am sure this is a simple one but I cannot figure out how to get my VEA time to match the system clock.   If I remember VEA   If I remember VEA ...
Forum Discussion by mhab11 | 08 Nov 2012 | 5 comments
I need a solution I refered to this document http://www.symantec.com/business/support/index?page=content&id=TECH73443 but when I run the vxhf.exe /uninstall I get a error. When ...
This issue has been solved
Forum Discussion by mhab11 | 02 Aug 2012 | 4 comments
I need a solution I am running SFWHA5.1sp2. I have a script that runs every morning with no problems. I would like to add a line at the end of the batch file that would send me a email ...
This issue has been solved
Forum Discussion by mhab11 | 23 Jul 2012 | 5 comments
I need a solution I am going to be applying patch CP12 to SFW HA, do I need to apply all of the patches that came out previous to this one or are they all in CP12? ...
This issue has been solved
Forum Discussion by mhab11 | 02 Jul 2012 | 6 comments
I need a solution I received and error V-16-2-13140 which took me to this Error Code Detail, https://sort.symantec.com/ecls/umi/V-16-2-13140 . I cannot fugure out what an "Open ...
This issue has been solved
Forum Discussion by mhab11 | 07 Jun 2012 | 2 comments
I need a solution I received and error V-16-2-13140 which took me to this Error Code Detail, https://sort.symantec.com/ecls/umi/V-16-2-13140 . I cannot fugure out what an "Open ...
This issue has been solved
Forum Discussion by mhab11 | 07 Jun 2012 | 4 comments
I need a solution I am testing a new backup soultion for my group and have been playing with Snap/Snap Shots. Everything works just how I need it to until it is time to overwrite an old ...
This issue has been solved
Forum Discussion by mhab11 | 04 May 2012 | 3 comments