Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Does anyone know whether SEP 11.0.4000 supports Windows 2008 64 bits? In addition, I'm planning to install the antivirus component only. Do you think I will ...
Forum Discussion by doctortt | 28 May 2009 | 14 comments
I need a solution I'm on SEP 11.4000. If I were to configure some exceptions using the console, can the client see what those exceptions are?   ...
This issue has been solved
Forum Discussion by doctortt | 27 May 2009 | 16 comments
I need a solution Last week, all our workstations received an update and required a reboot. After a reboot, we see a new service called 'Symantec auto-upgrade agent" ...
Forum Discussion by doctortt | 01 Jul 2008 | 4 comments
I need a solution One of my users received this on his workstation. I have done some research but can't find any information regarding to this error. We're on a fresh MR2 ...
Forum Discussion by doctortt | 01 Jul 2008 | 4 comments
I need a solution My desktop guy just got a new IBM/Lenovo laptop and was installing SEP MR2 client on it. After a reboot and logging on as a local admin, the Windows Installer SEP came ...
Forum Discussion by doctortt | 27 Jun 2008 | 1 comment
I need a solution I just looked at the SEPM console, and it's telling me that all workstations need to be rebooted.  I clicked in and checked the full report.  It was the Network ...
Forum Discussion by doctortt | 26 Jun 2008 | 0 comments
I need a solution Is it okay to install MR2 SP1 on the client without upgrading SEPM?  I guess that there will be no benefits as SEPM is still on MR2, right? ...
Forum Discussion by doctortt | 24 Jun 2008 | 7 comments
I need a solution Is it possible to check what SEP policies are applied when you open the SEP client on the workstation?     0 ...
Forum Discussion by doctortt | 18 Jun 2008 | 2 comments
I need a solution I selected like approximately 10 workstations in SEPM and manually forced a content update.  After 10 minutes, I went to the the Command Status tab under Monitors, and ...
Forum Discussion by doctortt | 18 Jun 2008 | 3 comments
I need a solution I have a scheduled scan set for all the workstations.  I was testing something on a test workstation and hit "scan now" by right-clicking the scheduled scan ...
Forum Discussion by doctortt | 17 Jun 2008 | 0 comments