Video Screencast Help

Search

Search results

I need a solution I have close to 18000+ (SEP 11) clients that still need to be migrated / upgraded to SEP 12. Symantec has indicated that SEP11 will no longer receive updates from Jan ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 Jul 2014 | 9 comments
I need a solution We have noticed a lot of machines that for some reason is showing up with older date and times on the "last status field" in the console, yet they are ...
Forum Discussion by ThaveshinP | 05 Mar 2014 | 10 comments
There are over 3500+ IPS signatures. Each time there is an update via definitions to the IPS list, I cannot view what I have already added to my IPS policy. Cant you make it visible as to what I have added and what I haven't added to the ...
Idea by ThaveshinP | 28 Oct 2013 | 0 comments
I need a solution Running SEP 11Ru7mp2 - when I open the Monitors >> Summary page - AV and Truscan displays half the info. I get timeouts for the rest. When I select Network ...
This issue has been solved
Forum Discussion by ThaveshinP | 15 Oct 2013 | 4 comments
I need a solution Noticed this morning that err files are being generated under the logs folder. After cleaning, the ERR files reappear again . What can I check or do to see why the ERR ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 Oct 2013 | 4 comments
I need a solution Does anyone know how to test the email notification like there is in SEP 12? 1 ...
This issue has been solved
Forum Discussion by ThaveshinP | 07 Oct 2013 | 6 comments
I need a solution Having a problem with SEP11Ru7mp2 recently not sending scheduled reports. How can I test/check if my email settings/server is correct. I can telnet to the email ...
This issue has been solved
Forum Discussion by ThaveshinP | 07 Oct 2013 | 9 comments
I need a solution Hi, Where will i check or find the synch logs for AD - I am currently not seeing any events under the Admin tab >> Servers. Currently set 1 SEPM to do the AD ...
This issue has been solved
Forum Discussion by ThaveshinP | 04 Oct 2013 | 5 comments
I need a solution Hi, We experienced some domain issues (DNS) on the network. The AD support suggest that we remove the SQL server from the domain and rejoin it to the domain. What ...
This issue has been solved
Forum Discussion by ThaveshinP | 04 Oct 2013 | 7 comments
I need a solution Running SEP 11RU7 and under the admin tab >> Local site I am seeing this error: 04 October 2013 10:47:53 AM:  D:\Program Files (x86)\Symantec\Symantec ...
This issue has been solved
Forum Discussion by ThaveshinP | 04 Oct 2013 | 7 comments