Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Is anyone here running Symantec AntiVirus on Vista 64 Ultimate SP1? I use to be able to right click on either a drive, folder or file and select 'Scan for ...
Forum Discussion by DWMIT | 13 May 2009 | 4 comments
I need a solution Hi there at Symantec Forums! I'd like to make some exclusions from auto-protect  for the client programm folder (and it's containing executables) which ...
This issue has been solved
Forum Discussion by DWMIT | 08 May 2009 | 5 comments
I need a solution Hey experts! We have a Symantec AV 10.1.8. primary server running on every of our locations. There are two or more SQL-Servers running on every location . They are ...
Forum Discussion by DWMIT | 23 Apr 2009 | 3 comments
I need a solution Hi there SymUsers! Two more questions regarding SAV 10.1.8. Now, after I finally made it to upgrade my SAV-Servers from 10.1.500 to 10.1.8 I want to know two ...
This issue has been solved
Forum Discussion by DWMIT | 17 Apr 2009 | 6 comments
I need a solution Hi! I got the problem that the server upgrade from SAV 9 to 10 hangs and is not responding. I´ve uninstalled the SSC and the reporting feature from the server. ...
Forum Discussion by DWMIT | 08 Apr 2009 | 4 comments
I need a solution Hi there @ Symantec! Help welcome. We are using SAV 10.1.5.5000 an current virus definitions to protect our network. It's all managed in the SSC ...
Forum Discussion by DWMIT | 06 Apr 2009 | 14 comments
I need a solution Hi!   I have a problem with SAV 9 CE which I´d like to update to SAV 10. It happens that the remote rollout to a server stopps after 10% with a not listet ...
Forum Discussion by DWMIT | 12 Jan 2009 | 2 comments