Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi I notice that all my SAV 10 clients which have defs dated 16/05/2012 rev .3 are not displaying the scan engine number.  This is happening both on the individual ...
This issue has been solved
Forum Discussion by grumbleweed | 17 May 2012 | 5 comments
I need a solution Hi On my SAV primary servers I intermittently get a problem where the internet proxy settings are being removed from Liveupdate.  In the file ...
Forum Discussion by grumbleweed | 04 Jan 2012 | 4 comments
I need a solution Hi I'm using SAV CE 10.1.8.  I need to setup SAV clients on some servers which will run Oracle DBs. Any suggestions please as to which DB files will need ...
This issue has been solved
Forum Discussion by grumbleweed | 15 Nov 2011 | 5 comments
I need a solution Hi I'm using SAV CE v10.1.8 on my SAV servers with SSC. I need to document all the settings in my client groups (scan exclusions, autoprotect settings ...
Forum Discussion by grumbleweed | 15 Nov 2011 | 2 comments
I need a solution Hi I have two servers with SAV CE 10.2.3 which will eventually be running DB2.  Are there any scan exclusions required for DB2 databases? Any advice ...
Forum Discussion by grumbleweed | 10 Nov 2011 | 1 comment
I need a solution Hi.  I have a problem getting 64bit SAV10.x clients to update.  My 64 bit clients are configured to update from a shared folder via a UNC path using liveupdate. ...
Forum Discussion by grumbleweed | 09 Jun 2011 | 4 comments
I need a solution Hi I've downloaded Rx4defs for SAV v10.x.  It works ok, but seems to require up to 300MB of drive space to run and extract all its files, including its defs.  ...
This issue has been solved
Forum Discussion by grumbleweed | 18 May 2011 | 5 comments
I need a solution Hi I have SAV CE v10.1.8 on my SAV primary and secondary servers (W2K3).  Recently two of them have been posting this error: Faulting application Rtvscan.exe, ...
Forum Discussion by grumbleweed | 18 May 2011 | 4 comments
I need a solution I am using Luadmin v1.5.4 on a SAV CE v10.1.8 server to download defs for 64 bit clients.  These defs are stored in a single shared folder as defined in Luadmin. ...
Forum Discussion by grumbleweed | 16 Dec 2010 | 3 comments
I need a solution I want to add a new secondary server to my SAV CE environment running v10.1.8 I also want the new server to run SSC, but can't find documentation that ...
This issue has been solved
Forum Discussion by grumbleweed | 15 Dec 2010 | 3 comments