Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hey all, I have created a new primary SAV server, 10.1.7. and moved over all the secondaries to it. I have also moved 90% of the clients on the old primary to the ...
Forum Discussion by Mark Hill | 05 Nov 2008 | 0 comments
I need a solution Chaps, I have a couple of servers built with 10.1.7 corp server which are constantly showing as disabled.   I have tried the following: start/stop of ...
Forum Discussion by Mark Hill | 25 Sep 2008 | 1 comment
I need a solution Morning All, When uninstalling SAV server/client 8 from our windows 2003 servers, the uninstallation gets to the "stopping symantec services" part and ...
Forum Discussion by Mark Hill | 03 Sep 2008 | 0 comments
I need a solution Hey All, When installing a new server sometimes its unable to contact the primary server, and creates a secondary server group with a duplicate name ie ...
Forum Discussion by Mark Hill | 03 Sep 2008 | 1 comment
I need a solution I know this sounds stoopid, but I take it that if you have SAV Corp Server (Primary or Secondary) installled on a machine, you dont have to put on the client too? I ...
This issue has been solved
Forum Discussion by Mark Hill | 05 Aug 2008 | 3 comments
I need a solution Hey All, Im currently removing the sav 10 client from loads of our remote server, and replacing it with SAV 10 secondary server installations. Problem is this: ...
Forum Discussion by Mark Hill | 28 Jul 2008 | 0 comments
I need a solution Hey all, a couple of weeks ago we removed a few secondary server installations from some DC's around the country. it appears that the installations were run over ...
Forum Discussion by Mark Hill | 06 Jul 2008 | 0 comments
I need a solution Hey Guys, I hear there is a new 10.1.7 client out for SAV. When I login to file connect I dont see the download. Any idea where I can just download the new ...
Forum Discussion by Mark Hill | 23 Jun 2008 | 3 comments
I need a solution Morning All, Ive got a little issue with our SAV here. For the last two mornings I have come into work, started the SAV console and seen all the clients with a ...
Forum Discussion by Mark Hill | 19 Jun 2008 | 3 comments
I need a solution Hey all, Is this possible? If so, being a complete linux n00b, are there any guides anywhere to help out? Cheers! ...
Forum Discussion by Mark Hill | 21 Apr 2008 | 0 comments