Video Screencast Help

Search

Search results

I need a solution Hi everyone, I had error on backup exec 15 license and I already attach in this topic, could anyone can help me out, Thank in advanced ...
Forum Discussion by Minh Nguyen | 30 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Dear All, We would like to change our backup environment from tape to disk based and replicate the local disk based backups to an off site location ...
Forum Discussion by Edyxx | 03 Jun 2015 | 1 comment
I need a solution Hello, i have a question and bevore i bother the Symantec Support i want to ask the wise community.I imagine that there is a solution for my case. Sooo, we ...
This issue has been solved
Forum Discussion by ZEUSv | 23 May 2015 | 2 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. ...
This issue has been solved
Forum Discussion by shaabin | 12 May 2015 | 6 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
I need a solution Hello,  We are planning to use Symantec Vray Edition to backup a Datecenter compsed of two VMWARE Cluster (C1 and C2)  C1 and C2 are on two separate LAN and ...
This issue has been solved
Forum Discussion by kmouline | 10 Mar 2015 | 3 comments
I need a solution Hi Guys..,   I need help....How to install Linux agent in linux server in backup exec 2014? 1 ...
This issue has been solved
Forum Discussion by shaabin | 17 Feb 2015 | 1 comment