Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi All, My restore job is failing with below status : restored  has writen some data and after failing. NBU master, media 7.1.0.4 NBU client 7.1 ...
This issue has been solved
Forum Discussion by Bharath Achar | 28 Jan 2015 | 2 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Dear all, My Netbackup 7.6 with backup solution SAN CLient architecture, include Master server, Media Server, SAN SWitch, Hitachi Storage Huss110, Tape Oracle ...
This issue has been solved
Forum Discussion by bienxanhlunglinh | 22 Jan 2015 | 1 comment
Proposal Would it be possible for Symantec to provision a "log stripping tool" that can be utilised to automatically remove server and IP information from logging information. We need log stripping tool to be able to clean up Log ...
Idea by Triv1969 | 15 Jan 2015 | 0 comments
I do not need a solution (just sharing information) Hello Netbackup Colleges: I have recently upgraded from Netbackup 7.1 to Netbackup 7.6.0.3 and have come to find Symantec no ...
Forum Discussion by Barbara Novak | 29 Dec 2014 | 3 comments
I need a solution Dear all, My system is windows 2008 R2. NBU is 7.5. Library is SuperLoader 3. In the beginning, the drive control is normal, however, after processing backup ...
Forum Discussion by HowardYu | 16 Dec 2014 | 10 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 15 Dec 2014 | 5 comments
I need a solution Dear experts, Any suggestions? Thanks. 1 ...
This issue has been solved
Forum Discussion by HowardYu | 10 Dec 2014 | 4 comments
I do not need a solution (just sharing information) Hi all, This time i need your knowleadge about how to configure backup/restore in a couple of Suse Ent Linux OSs with SAP (Hana), ...
Forum Discussion by Javier_dell | 20 Nov 2014 | 1 comment
I need a solution Dear All, Good Day to All of you! I have one query regarding the netbackup.My Master server is 7.6.0.1 on Solaris 10 Host.I have one Policy in  which the file ...
This issue has been solved
Forum Discussion by usman.salimi | 18 Nov 2014 | 2 comments