Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I do not need a solution (just sharing information) Hi all, This time i need your knowleadge about how to configure backup/restore in a couple of Suse Ent Linux OSs with SAP (Hana), ...
Forum Discussion by Javier_dell | 20 Nov 2014 | 0 comments
I need a solution Dear All, Good Day to All of you! I have one query regarding the netbackup.My Master server is 7.6.0.1 on Solaris 10 Host.I have one Policy in  which the file ...
Forum Discussion by usman.salimi | 18 Nov 2014 | 2 comments
I need a solution Hello everybody, Few months ago, I had a really bad issue with the restore of a SQL Server database. I needed to restore a database but the original database ...
Forum Discussion by el_grom | 13 Nov 2014 | 8 comments
I need a solution Anyone can tell me if the technology Hekaton of Microsoft SQL Server 2014 is actually working with BackupExec 2014. If yes where I can see this information in an ...
Forum Discussion by Jarzamendia | 12 Nov 2014 | 3 comments
I need a solution We have updated BackupExec from 2012 to 2014 and all job are running fine but on a few backup jobs i am receiving following error. In one job i am receiving ...
Forum Discussion by j jon | 08 Nov 2014 | 1 comment
I need a solution hi, frequently i get the message in the eventviewer (A timeout (30000 milliseconds) was reached while waiting for a transaction response from the NetBackup Service ...
This issue has been solved
Forum Discussion by issmag | 07 Nov 2014 | 8 comments
I need a solution Hi everyone I want to know the effects of the deleting of job list queue that i am having in Job in BackupExec 2012, i want to shorten the queue of jobs as there ...
This issue has been solved
Forum Discussion by j jon | 26 Oct 2014 | 2 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway.   0/19/2014 06:03:06 - begin writing ...
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
I need a solution Hello together, does it make a difference in functionality or are there any advantages/disadvantages between adding a single vCenter-server or adding all ...
This issue has been solved
Forum Discussion by BEUser11 | 14 Oct 2014 | 2 comments