Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I need a solution Hello Guys, Need help urgently. I have started patching RHEL machines from last week, but I got a problem. The agent sitting on Linux machines is able ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 1 comment
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hello everyone!!  I'm working on a Service Desk POC for the first time. and when installing the Workflow Platform, I get the message  The workflow ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 6 comments
The Project has been designed to address a business requirement of a client who has a valid use case to modify the resolution date time and text when ticket is either resolved or closed.  The Project checks the following things before it allow ...
Article by SandeepShrivastava | 12 Aug 2014 | 0 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments
I need a solution I have a computer running Win 7 with Ghost 11.5.1 installed and with all the software and applications installed.   Now I want to clone it to 2nd and 3rd computer and ...
Forum Discussion by qazqwe | 01 Aug 2014 | 1 comment
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.  Long story short:  My SMP agent got connected to another SMP ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments