Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments
I need a solution Hello All, In my netbackup 7.6.0.1 environment i have configuerd a BCV (Storage VMAX 40K) but when i configuerd a symatrix path in the policy the backup is running ...
Forum Discussion by knbu | 09 Sep 2014 | 10 comments
I need a solution hi,   the "share" option when selecting the MMS dedupe storage location under the storage tab is disable. i have total protection license.   ...
Forum Discussion by mnakhan | 07 Sep 2014 | 1 comment
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone!!  I'm working on a Service Desk POC for the first time. and when installing the Workflow Platform, I get the message  The workflow ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 6 comments
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
Symantec Must develop the capability to use complete  8 Digit Barcode like TSM. In big environment where data size is so huge & backups are being taken on Tape it becomes problem. (Backup and Recovery, 7.5, 7.6, NetBackup, NetBackup Appliances, ...
Idea by Deepak_Gulati82 | 02 Sep 2014 | 0 comments
I need a solution Hi Everyone, I am hoping somebody in the community can help me understand what the rules are that are applied when quota based archiving only is enabled. From what ...
Forum Discussion by Scott_B | 02 Sep 2014 | 6 comments
I need a solution Hi,   Not sure how but when we checked why our back scripts were not working then we found any how one of our Vault store has been renamed so script were ...
Forum Discussion by Deepak Jindal | 25 Aug 2014 | 1 comment
I need a solution I Had a workink client for ORACLE DB on a server, but last week I did a restore, My DB password was Different so I changed it then, now I keep getting the following ...
Forum Discussion by manol4ik | 21 Aug 2014 | 8 comments