Video Screencast Help

Search

Search results

I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
Forum Discussion by HowardYu | 28 Jul 2014 | 4 comments
I need a solution Hello all,   I have a clustered master server (clustered using VCS global clustering option) in active-passive mode. The catalog(size is roughly 500 GB) is ...
Forum Discussion by neetu | 25 Jul 2014 | 2 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Hi ,   I have create a setup of Cloud Managemet as per document.   But I have a problem in communication.Port are open for Internet gateway server 443 ...
Forum Discussion by shicharan.singh... | 24 Jul 2014 | 1 comment
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution Hello All,   we are trying to backup exchange 2010 dag from 3 passive nodes using netbackup. 2 nodes are local to NBU master server their snaphot is working ...
Forum Discussion by Bharath Achar | 11 Jul 2014 | 5 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi people, Can anyone here please share the Robocopy script to copy all EV VaultStore safely which can be run for the second time to finish off with the ...
Forum Discussion by John Santana | 04 Jul 2014 | 2 comments
I need a solution Hi, I want to have a deep understanding  about plexes, volume and subdisks.Kindly explain. Thanks for the help.   Gary ...
This issue has been solved
Forum Discussion by planetunix | 02 Jul 2014 | 3 comments
I need a solution Hi,   I am getting the following error when backing up Exchnage. Final error: 0xe00002f7 - Cannot extract mailbox messages from the Exchange backup. Review ...
This issue has been solved
Forum Discussion by lanloun | 01 Jul 2014 | 1 comment