Video Screencast Help

Search

Search results

Hi Symantec, We as admins love the product it has it own ups and down but not one is forcing you to upload a unstable version of SEP to the public. Your 6 months once R&D on our production network is costing us more money than the actuall ...
Idea by Jeshrel | 04 Mar 2015 | 0 comments
I need a solution Previously when I tried to migrate from SEPM 12.1.RU2 to 12.1.RU5 there isue in which some of the Apache files didn't get replaced as result the apache service ...
Forum Discussion by souvik29 | 28 Feb 2015 | 3 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi guys...,  We used SEPM 12.1.5. Any Exclusion for FNP server(File server) from SEPM....?can we exclude the ftp service from sepm,is it possible..? ...
This issue has been solved
Forum Discussion by shaabin | 23 Feb 2015 | 3 comments
I need a solution Hi Guys..,   I need help....How to install Linux agent in linux server in backup exec 2014? 1 ...
This issue has been solved
Forum Discussion by shaabin | 17 Feb 2015 | 1 comment
I need a solution Dear Friends, Today i use symantec product (Symantec Backup Exec Continuous Protection Server 10d) on our exchange server and running well. The question is: ...
Forum Discussion by Aguss | 10 Feb 2015 | 3 comments
I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution Team, If i have a few client machine on which SEP unmanaged client was installed on remotre location  and post installation i want to configure  client machine as ...
Forum Discussion by Raritan | 09 Feb 2015 | 7 comments
I need a solution Hi everyone, After I installed LUA 2.3.4, I cannot login to LUA console although port 7070 to 7073 is opened, Can anyone help me with this, Many thanks, ...
This issue has been solved
Forum Discussion by Minh Nguyen | 05 Feb 2015 | 10 comments
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 03 Feb 2015 | 2 comments