Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 1 comment
I need a solution Hello guys, We are used BE 2010 R3,and our de duplication is not working.As per symantec engineer instruction,we upgrade to BE 15.but still De duplcation is not ...
Forum Discussion by shaabin | 31 Aug 2015 | 6 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 6 comments
I need a solution Hello all, I want  solution for  restore  taking time  from seconadry storage  to solaris machine (on solaris machine, we  installed the  latest netbackup 7.7). ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I do not need a solution (just sharing information) Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments