Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Dear experts, Any suggestions? Thanks. Solaris 8 is not supported Solaris 8 is not supported with netbakup 7.X  you need to upgrade the OS version ...
Forum Discussion by HowardYu | 10 Dec 2014 | 2 comments
I need a solution Hi everyone, Can anyone help me upgrade Symantec BE from 2010 to 2014? Many thanks, 1 ...
This issue has been solved
Forum Discussion by Minh Nguyen | 08 Dec 2014 | 1 comment
I need a solution Hello, I hope you can help me .. I have installed on Server 2008R2 Backup Exec 2012 with a DELL PowerVault 124T LTO has a magazine 8 tapes 800GB c / u. Because ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 2 comments
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I do not need a solution (just sharing information) Hi all, This time i need your knowleadge about how to configure backup/restore in a couple of Suse Ent Linux OSs with SAP (Hana), ...
Forum Discussion by Javier_dell | 20 Nov 2014 | 1 comment
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Anyone can tell me if the technology Hekaton of Microsoft SQL Server 2014 is actually working with BackupExec 2014. If yes where I can see this information in an ...
Forum Discussion by Jarzamendia | 12 Nov 2014 | 3 comments
I need a solution We have updated BackupExec from 2012 to 2014 and all job are running fine but on a few backup jobs i am receiving following error. In one job i am receiving ...
Forum Discussion by j jon | 08 Nov 2014 | 1 comment
I need a solution hi, frequently i get the message in the eventviewer (A timeout (30000 milliseconds) was reached while waiting for a transaction response from the NetBackup Service ...
This issue has been solved
Forum Discussion by issmag | 07 Nov 2014 | 8 comments