Video Screencast Help

Search

Search results

I need a solution Post media mount we get below error, ----------------------------------------- 07/30/2014 02:10:58 - begin writing 07/30/2014 02:33:26 - Error bpbrm ...
Forum Discussion by ajaymcasit@gmail.com | 30 Jul 2014 | 4 comments
I need a solution After the Installation from Backup Exec my Backup Exec Server Service fails. The Event View says internal Error 536813108 and the backup exec server service detect an ...
Forum Discussion by IT_pit | 30 Jul 2014 | 3 comments
I need a solution Dear all, I saw a command "bpimagelist -U -backupid BACKUPID", what is backupid? And what I need as below: Backed Up Expires Files KB ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 6 comments
I need a solution Netbackup 7.6.0.2 running on aix OpsCenter  Analytics 7.6.0.2 on Windows 2008 Netbackup Appliance Media Sevrer 5230 2.6.0.2 Is there a report or alert we ...
Forum Discussion by bmaro | 28 Jul 2014 | 1 comment
I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 5 comments
I need a solution we used Netbackup to backup the client.   client is crashed now. we need to restore the enitre data drives, which is 40 TB(which is most critical data).   we ...
Forum Discussion by Bharath Achar | 25 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution Hello All,   we are trying to backup exchange 2010 dag from 3 passive nodes using netbackup. 2 nodes are local to NBU master server their snaphot is working ...
Forum Discussion by Bharath Achar | 11 Jul 2014 | 5 comments