Video Screencast Help

Search

Search results

I need a solution Hola! Esto con un problema que muchos equipos de la red (VPN o LOCAL) no estan actualizando las definiciones de Virus. basicamente el diagrama es: ...
Forum Discussion by mdiharce@gmail.com | 29 May 2015 | 3 comments
I need a solution Hi Team, We have to replacement DIMM on the passive node in which VCS services is currently not running.The cross over cables LLT  is hanged in such a way that we ...
Forum Discussion by allaboutunix | 26 May 2015 | 3 comments
I need a solution How to freeze a system without evacuting Servive group? It means the requirement is only to freeze the system not required to move the servive group. Kindly ...
Forum Discussion by allaboutunix | 22 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi Team, I came across a DIMM replacement activity in one of our solars servers which are in cluster. Please assist before proceeding for teh activity shall i ...
This issue has been solved
Forum Discussion by allaboutunix | 19 May 2015 | 1 comment
I need a solution Hello guys, we have issue with Symantec bright mail, The updation of spamis out of date,its 5 days ago..is it any problem with that?plz advise me the solutions ...
Forum Discussion by shaabin | 19 May 2015 | 0 comments
I need a solution hello guys we have a issue with Symantec Bright Mail.  VSDX file is blocked by bright mail.please advise me what is the issue? We already open a case with ...
Forum Discussion by shaabin | 17 May 2015 | 0 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. ...
This issue has been solved
Forum Discussion by shaabin | 12 May 2015 | 6 comments
I need a solution Server is in contriol of Vxvm, We have to create a new filesystem wind_index1 in oradatadg diskgroup. Task to do : On Server sydney, please add a new mount ...
Forum Discussion by allaboutunix | 07 May 2015 | 10 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments