Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hello everyone, My Server 2003 running SEP Manager 12.1.5, When SEP Manager running a perior of time about 5-10 minutes it cause system slowdown and other PC ...
This issue has been solved
Forum Discussion by Minh Nguyen | 20 Jan 2015 | 14 comments
You’ve installed & set up the SEPM console. You’ve also deployed the SEP clients to PCs across the network. The job is done… or so you thought. While it can ‘run’ itself most of the time, there are some thing you will have to monitor the health of ...
Article by Tony Sutton | 13 Jan 2015 | 1 comment
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 9 comments
I need a solution Hi All, Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to check. ...
This issue has been solved
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 7 comments
I need a solution Hi Experts, Please suggest for the below issue. In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 5 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments