Video Screencast Help

Search

Search results

I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 3 comments
I need a solution Hello all, I want  solution for  restore  taking time  from seconadry storage  to solaris machine (on solaris machine, we  installed the  latest netbackup 7.7). ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I need a solution Hello everyone, I'm deploying a bunch of DLP Agents and using Altiris site with Software Management. After creating the software release and uploading the ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Aug 2015 | 7 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments