Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hello all, Kindly let us know the difference between netbackup optimization and performance tuning and how can the netbackup server can be tuned for maximum ...
Forum Discussion by Anil B | 30 Jan 2015 | 1 comment
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments
I need a solution Hi All, This is my very first post and I really do hope you can help since we have been at it already for 12 hours. Is there any way to backup an IP-less DAG? ...
Forum Discussion by Timothy_Lelystad | 14 Jan 2015 | 1 comment
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
Forum Discussion by haroldvm89 | 29 Dec 2014 | 1 comment
I need a solution Appliance was R2, was upgrading to R3 twice, once in September and once again at the end of October. Ops center crashed on the first appliance. 3 months ago I was ...
Forum Discussion by mcutechadmin | 21 Dec 2014 | 4 comments
I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
This issue has been solved
Forum Discussion by haroldvm89 | 18 Dec 2014 | 8 comments
I need a solution Dear all, My system is windows 2008 R2. NBU is 7.5. Library is SuperLoader 3. In the beginning, the drive control is normal, however, after processing backup ...
Forum Discussion by HowardYu | 16 Dec 2014 | 10 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 15 Dec 2014 | 5 comments
I need a solution Dear experts, Any suggestions? Thanks. 1 ...
This issue has been solved
Forum Discussion by HowardYu | 10 Dec 2014 | 4 comments