Video Screencast Help

Search

Search results

I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hello all, I have to migrate rules and policies applied to ldap groups from active directory from Mail Marshal mail gateway to Symantec Messaging Gateway 10.5 ...
Forum Discussion by Christaras | 13 Aug 2014 | 0 comments
I need a solution Hi Experts, Do you had experience to block connection to proxy? I had disable Windows firewall I had tried for the SEP firewall Block ->Any ...
Forum Discussion by chhowa | 11 Aug 2014 | 5 comments
I need a solution Hello I want to make PGP gateway email in my site. we just using "Gmail service", and no AD server. can i use gmail server with universal ...
This issue has been solved
Forum Discussion by hjkim | 11 Aug 2014 | 3 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments
I need a solution Netbackup 7.6.0.2 running on aix OpsCenter  Analytics 7.6.0.2 on Windows 2008 Netbackup Appliance Media Sevrer 5230 2.6.0.2 Is there a report or alert we ...
Forum Discussion by bmaro | 28 Jul 2014 | 2 comments
I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 5 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution Dear All,   I am using Symantec Endpoint Protection and through this I can block USB and other device successfully. I want to know Is there any application ...
Forum Discussion by amin_nikhil | 15 Jul 2014 | 9 comments