Video Screencast Help

Search

Search results

I need a solution Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: media read error. OS on which ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments
I need a solution Dear colleagues, I can't figure out how to filter spam comming to exchange 2010 mail distribution groups. I have Symantec Mail Security for Exchange that ...
Forum Discussion by uchovovan | 20 Jul 2015 | 0 comments
One of the feedback that we frequently get w.r.t. PGP desktop passphrase is that they would need to remember many passwords in organization like LDAP, PKI (to connect to VPN) and PGP along with their security questions and answers (to access encrypted ...
Idea by Raja219 | 16 Jul 2015 | 0 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to append backups to the same tape : Job1: Starts at 03:00 completes around ...
This issue has been solved
Forum Discussion by Jalil | 15 Jul 2015 | 7 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to the same Tape: Job1: Start at 03:00 finished around 08:00 Job2: Start at 04:00 finished ...
Forum Discussion by Jalil | 15 Jul 2015 | 5 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Team, We have taken a reference from Symantec web link about setting on the semaphore values in Solaris 10 servers. Could you please verify once and kindly ...
Forum Discussion by allaboutunix | 01 Jul 2015 | 2 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Could someone explain me step by step how the staging process in NBU 7.1? 1 ...
This issue has been solved
Forum Discussion by brandinão | 16 Jun 2015 | 3 comments