Video Screencast Help

Search

Search results

I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 4 comments
I need a solution Previously when I tried to migrate from SEPM 12.1.RU2 to 12.1.RU5 there isue in which some of the Apache files didn't get replaced as result the apache service ...
Forum Discussion by souvik29 | 28 Feb 2015 | 3 comments
I need a solution Hi guys...,  We used SEPM 12.1.5. Any Exclusion for FNP server(File server) from SEPM....?can we exclude the ftp service from sepm,is it possible..? ...
This issue has been solved
Forum Discussion by shaabin | 23 Feb 2015 | 3 comments
I need a solution Hi, I am getting error code 96 even media is available. Please see the attached screen shot and Job details are below 2/24/2015 06:55:29 - Info nbjm ...
This issue has been solved
Forum Discussion by sagar666 | 23 Feb 2015 | 9 comments
I need a solution Hi Guys..,   I need help....How to install Linux agent in linux server in backup exec 2014? 1 ...
This issue has been solved
Forum Discussion by shaabin | 17 Feb 2015 | 1 comment
I need a solution Just curious if anyone has implemented a Service Broker solution on the SMP database? Anything being used in a custom workflow? Would it cause any issue if Service ...
Forum Discussion by kevinradler | 13 Feb 2015 | 0 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 4 comments
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 17 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution We are running EV11 configured on Windows Server 2012 two node MS Failover Cluster. It has been observed that, If any of the EV server is restarted & later on ...
This issue has been solved
Forum Discussion by Abhijit Soman | 06 Jan 2015 | 3 comments