Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments
I need a solution Hi All, This is my very first post and I really do hope you can help since we have been at it already for 12 hours. Is there any way to backup an IP-less DAG? ...
Forum Discussion by Timothy_Lelystad | 14 Jan 2015 | 1 comment
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
Forum Discussion by haroldvm89 | 29 Dec 2014 | 1 comment
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution Hi, I am having EV 11 for Exchange 2010 implemented. I am having a specific requirement which is as given below. 1. Archive all mail items from user mail box, ...
This issue has been solved
Forum Discussion by Abhijit Soman | 26 Dec 2014 | 5 comments
I need a solution Hello all , Since Symantec Protection Center (SPC ) is EOL now . I want to know is there any other Symantec product that I can use to Integrate SEPM for reporting ...
This issue has been solved
Forum Discussion by Outrageous | 09 Dec 2014 | 12 comments
I need a solution i want to update all my remote site (approx 1000)  on CUG network in VSAT.  Is there any option in symentec to distribute the patch or update via multicast option. ...
Forum Discussion by Gajen | 03 Dec 2014 | 2 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 1 comment
I need a solution Question: 1. Can SIC be installed on GUP server and operate? 2. If #1 is yes, what will be the minimum specification for the server (SIC + GUP) be? 3. ...
This issue has been solved
Forum Discussion by KIMOTO | 28 Nov 2014 | 5 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments