Video Screencast Help

Search

Search results

I need a solution Hi guys, Please share your thougths about the major difference of symantec product against its competitor? 0 ...
Forum Discussion by mysuccess101 | 27 Jan 2016 | 1 comment
I need a solution Hi guys, We have to deply this our environment.we have Symantec  web Gateway 8490 What are rquired IP,we need to configure ?? How its configure? How ...
Forum Discussion by shaabin | 28 Dec 2015 | 2 comments
I need a solution hello guys, we are plan to do Symantec ghost solution suite deplayed in our environment Can you tell me what is use of this product and how to implement this ...
This issue has been solved
Forum Discussion by shaabin | 28 Nov 2015 | 3 comments
I do not need a solution (just sharing information) Hi I have a question: Can i use DLP only with LDAP?, my client doesn't have active directory but he has LDAP on Linux,  Is it ...
This issue has been solved
Forum Discussion by n3m3sls | 23 Nov 2015 | 2 comments
I need a solution HI, i am using sep (symantec endpoint protection ) when i open it i can only see status. so my question is how can i login to the admin. i can't find the ...
Forum Discussion by itsmeqd | 03 Nov 2015 | 8 comments
I need a solution Hello guys,     We have issue with SEPM.Our SEPM clients rea getting offline manager console. *we checked manually in that offline computers and verify,its ...
Forum Discussion by shaabin | 13 Oct 2015 | 5 comments
The Symantec Education Services team is starting to develop the ITMS 7.6 SCS exam. We would like your ideas for questions. Email Orlando_Martinez@Symantec.com to see the draft exam objectives and offer ideas / questions & answers that you would ...
Idea by Beverly van de Velde | 06 Oct 2015 | 0 comments
You can move the database of the SEPM from an embedded one to a Microsoft SQL Server, and here are the detailed steps: 1. Backup the database by running 'Database Backup and Restore' tool from Windows Start: 2. Backup the ...
Article by yang_zhang | 04 Oct 2015 | 1 comment
I need a solution Hi i need help.  I see in my sepm a strange information because i see in the reports that appear hostname that do not exist in my Active Directory estructure. My ...
This issue has been solved
Forum Discussion by n3m3sls | 28 Sep 2015 | 6 comments
The attached document illustrates step-by-step instructions for configuring an all-in-one production-style Mobility tenant.  This article is intended to be used for testing purposes only. All-in-one_Lab.pdf (Managing Mobility, ...
Article by adam_burner | 24 Sep 2015 | 0 comments