Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Dear experts, Any suggestions? Thanks. Solaris 8 is not supported Solaris 8 is not supported with netbakup 7.X  you need to upgrade the OS version ...
Forum Discussion by HowardYu | 10 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I need a solution Hello Guys, Need help urgently. I have started patching RHEL machines from last week, but I got a problem. The agent sitting on Linux machines is able ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 1 comment
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution We are testing out some new software called Codeware COMPRESS.  It doesn’t work until prntm.dll is removed.  At C:\Program Files\Manufacturer\Endpoint Agent\prntm.dll  ...
Forum Discussion by B_Yates | 10 Nov 2014 | 4 comments
I need a solution We have updated BackupExec from 2012 to 2014 and all job are running fine but on a few backup jobs i am receiving following error. In one job i am receiving ...
Forum Discussion by j jon | 08 Nov 2014 | 1 comment
I need a solution Hi everyone I want to know the effects of the deleting of job list queue that i am having in Job in BackupExec 2012, i want to shorten the queue of jobs as there ...
This issue has been solved
Forum Discussion by j jon | 26 Oct 2014 | 2 comments