Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution HI Team A basic question, What is the role of defining virtual IP addresses in vcs.How to configure if OS is solaris 10. Thanks, Allabouunix ...
Forum Discussion by allaboutunix | 14 Dec 2014 | 1 comment
I need a solution Hi everyone, Can anyone help me upgrade Symantec BE from 2010 to 2014? Many thanks, 1 ...
This issue has been solved
Forum Discussion by Minh Nguyen | 08 Dec 2014 | 1 comment
I need a solution Hi everyone, I have an issue about how to update SEP client antivirus manually not online update via Live Update because I want to save bandwidth. If I update ...
This issue has been solved
Forum Discussion by Minh Nguyen | 07 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hello, I hope you can help me .. I have installed on Server 2008R2 Backup Exec 2012 with a DELL PowerVault 124T LTO has a magazine 8 tapes 800GB c / u. Because ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 2 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I need a solution Hello Guys, Need help urgently. I have started patching RHEL machines from last week, but I got a problem. The agent sitting on Linux machines is able ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 1 comment
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments