Video Screencast Help

Search

Search results

I need a solution Hi everybody, I have a problems, My company have 2 local, 1 root and 1 sub, I am a manager of sub company, and I just have admin local right to install ...
This issue has been solved
Forum Discussion by Minh Nguyen | 07 Jul 2015 | 4 comments
I need a solution Hello everyone, I need to see USB log control in Symantec endpoint protection small business 2013, especially when i plug in or plug out a USB device, anyone ...
This issue has been solved
Forum Discussion by Minh Nguyen | 06 Jul 2015 | 3 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 2 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Symantec Endpoint Protectionを 使用しているのですが、たまに 「~~の変更を検出しました。ネットワークアクセスを許可しますか?」 という様なメッセージが表示され、「許可」をクリックするまで ネットワークアクセスが遮断されます。 ...
Forum Discussion by めあめあ | 24 Jun 2015 | 1 comment
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Team, Just a small question, Server X and Y are in cluster with shared DG Suppose  a server X shows appdg free space in 100GB and in Y server Disks ...
This issue has been solved
Forum Discussion by allaboutunix | 01 Jun 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments