Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 7 comments
I need a solution Hi all, My security team change our anti-virus software from Mcafee to Kaspersky. I checked the lasted Symantec Enterprise Vault™ Compatibility Charts and it does ...
This issue has been solved
Forum Discussion by Tonaco.pt | 03 Nov 2014 | 4 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway. 0/19/2014 06:03:06 - begin writing 10/19/2014 ...
This issue has been solved
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix. Thanks Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hello All, We have received a request to take a backup but the client (Linux) are configuered on IPV6 not on IPV4. Can we take a backup of those IPv6 host & if ...
This issue has been solved
Forum Discussion by knbu | 13 Oct 2014 | 8 comments
I need a solution Hi All, Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to check. ...
This issue has been solved
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
This issue has been solved
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution Dear , By mistake one user archive has been deleted from the enterprise vault, how can i retrieve the old archive, 1 ...
This issue has been solved
Forum Discussion by akhtark74 | 21 Sep 2014 | 2 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why? Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 12 Sep 2014 | 4 comments