Video Screencast Help

Search

Search results

I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I need a solution Hello Everyone,  i completed my VCP certification long back around 2008 and looking for my certification information to download.  Any Inputs. Thanks In ...
This issue has been solved
Forum Discussion by sk7777 | 24 Mar 2015 | 2 comments
I need a solution A customer is asking about Common Criteria evaluation for Backup Exec 2014. Is there any information on this matter Checking internally. Will Checking ...
Forum Discussion by tkeene | 03 Feb 2015 | 2 comments
I need a solution Hi guys...,    I want upgrade symntec backup exec 2010 to 2014...What are the steps? How to take backup of database for Symantec Backup Exec 2010? ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 5 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments