Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi guys...,    I want upgrade symntec backup exec 2010 to 2014...What are the steps? How to take backup of database for Symantec Backup Exec 2010? ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I do not need a solution (just sharing information) PCI audit - the auditor wants to SEE the encryption. Not just verify that KEYS exist, not test backup and restore, with and with ...
Forum Discussion by Genericus | 08 Jan 2015 | 10 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
This issue has been solved
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway. 0/19/2014 06:03:06 - begin writing 10/19/2014 ...
This issue has been solved
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
I need a solution Hello All, We have received a request to take a backup but the client (Linux) are configuered on IPV6 not on IPV4. Can we take a backup of those IPv6 host & if ...
This issue has been solved
Forum Discussion by knbu | 13 Oct 2014 | 8 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, The backup job is failing with the following error: Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final error: ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments