Video Screencast Help

Search

Search results

I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Post media mount we get below error, ----------------------------------------- 07/30/2014 02:10:58 - begin writing 07/30/2014 02:33:26 - Error bpbrm ...
Forum Discussion by ajaymcasit@gmail.com | 30 Jul 2014 | 16 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution I am testing the rman backup on the new installation of Oracle 12c. The disk backup is working fine, but the tape backup is failing and causing ORA-07445: ...
This issue has been solved
Forum Discussion by mkramarz | 16 Jun 2014 | 3 comments
Have Backup Exec support Overland Storage NAS products.  They use a proprietary Linux OS known as Guardian OS.  We have already been using Backup Exec on this NAS, but it is annoying trying to open a case and the engineers say the hardware is not ...
Idea by sycaveman | 13 Jun 2014 | 1 comment
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Hi.  I have on my network NetBackup 6.5.6 installed and running and have multiple clients running the 6.5.6 client. I have successfully installed clients on other ...
This issue has been solved
Forum Discussion by MelB | 21 May 2014 | 4 comments