Video Screencast Help

Search

Search results

I need a solution Hi , I have configured Symantec Antivirus Server 12.1 in my environment for 1000 clients currently I am getting Error of Apache server althouh I have restarted the ...
Forum Discussion by geekgadget | 18 Feb 2014 | 4 comments
I need a solution Hi All, Good Moring ..   I have a face a problem in Symantec Mobile management Server 7.2. When I have enrolled Andriod Devices sucessfully but not ...
Forum Discussion by shivc | 12 Feb 2014 | 4 comments
I need a solution Hi Experts, Could some one help me with commands for daily healthcheckup on puredisk pools. Thanks in advance.,   Hello, You can refer Hello, ...
Forum Discussion by Mohankumar K | 05 Feb 2014 | 2 comments
I need a solution We have host base linecse. Now we are planned to buy capacity based license. Is it possible to use existing master & media server (host base ) to implement ...
Forum Discussion by Tauhid | 04 Feb 2014 | 11 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I need a solution Hi Please give the links to learn complete setup(Media server ,catlog ,policy ,snapshot ,file type backup,vmdk backup,volume pools,volume groups robots,media ...
This issue has been solved
Forum Discussion by sagar666 | 18 Dec 2013 | 3 comments
I need a solution   Hi, I want to configure Nexenta 3.1.5 with Netbackup 7.0. My Netbackup Master/Media server resides on a physical machine while Nexenta 3.1.5 is on a VM. ...
This issue has been solved
Forum Discussion by hardik_thakkar | 07 Jan 2014 | 3 comments
I need a solution Hi Friends,              One of windows client backup is completing partatially. the warning was showing on system state backup.                 I m not ...
Forum Discussion by monu | 08 Nov 2013 | 2 comments
I need a solution Hi, i need a clarification please, BMR boot server SRT exist on the master server, I have 2 SRT one win 32-bit and one for 64-bit recently i have noticed when ...
This issue has been solved
Forum Discussion by thamerthamer | 18 Nov 2013 | 5 comments
I need a solution   Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance ...
This issue has been solved
Forum Discussion by thamerthamer | 29 Oct 2013 | 8 comments