Video Screencast Help

Search

Search results

I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I need a solution First of all, we have a certificate for for our server and want it to answer to the alias darsupportdev.dev.jhu.edu. For example… Current URL ...
Forum Discussion by koppitz1 | 08 Apr 2015 | 1 comment
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 11 comments
I need a solution Hello everyone! Just a quick question. Has anybody tested DLO Client for Mac with OSX 10.10? Having a few continues freezes with the client. Mac OS ...
Forum Discussion by haroldvm89 | 16 Mar 2015 | 4 comments
I need a solution Hi guys..,  Anyone know how to install Symantec  Datacenter Security Without NSX? What are the requirements? (Security, Data Center Security: Server ...
Forum Discussion by shaabin | 10 Mar 2015 | 0 comments
I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 10 comments
I need a solution Wonder if this notification is coming from Altiris Client Management software ? How to stop these notifications ?  Wonder if this notification ...
Forum Discussion by vickyj | 12 Feb 2015 | 2 comments
I need a solution In my environment i am having Master server running on netbackup 7.6.0.1 & operarting system is Solaris 5.9. The media server are also on solaris & running on ...
This issue has been solved
Forum Discussion by knbu | 05 Feb 2015 | 8 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
This issue has been solved
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments