Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hello guys, Last week our company has purchased the license SEPM 12.1.5 for the complete users. As a team leader i updated it to 12.1.5, there were many issues ...
Forum Discussion by Ahmed.Suhail | 08 Jun 2015 | 1 comment
I need a solution Hello Guys., I need help... Iam using BE 15..and  i have dout that what are the datas will we need to backup the following servers. AD Exhange(mailbox ...
This issue has been solved
Forum Discussion by shaabin | 13 Apr 2015 | 7 comments
I do not need a solution (just sharing information) hi, it is my first time in DLP installation, can you help me please with information, videos or any article with information about of ...
Forum Discussion by n3m3sls | 01 Apr 2015 | 2 comments
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 11 comments
I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 10 comments
I need a solution Wonder if this notification is coming from Altiris Client Management software ? How to stop these notifications ?  Wonder if this notification ...
Forum Discussion by vickyj | 12 Feb 2015 | 2 comments
I need a solution Hello All, How to check Ping, Telnet, Bptestbpcd commands in Netbackup appliances commandline. Thanks 1 ...
This issue has been solved
Forum Discussion by Anil B | 10 Feb 2015 | 2 comments
I need a solution In my environment i am having Master server running on netbackup 7.6.0.1 & operarting system is Solaris 5.9. The media server are also on solaris & running on ...
This issue has been solved
Forum Discussion by knbu | 05 Feb 2015 | 8 comments