Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution First of all, we have a certificate for for our server and want it to answer to the alias darsupportdev.dev.jhu.edu. For example… Current URL ...
Forum Discussion by koppitz1 | 08 Apr 2015 | 1 comment
I need a solution Hello everyone! Just a quick question. Has anybody tested DLO Client for Mac with OSX 10.10? Having a few continues freezes with the client. Mac OS ...
Forum Discussion by haroldvm89 | 16 Mar 2015 | 4 comments
I need a solution Hi, i'm newcomming in CCS I am deploying the CCS Suite in a test environment. My CCS Application Server and Manager are installed on the same host on ...
Forum Discussion by masta_blasta | 02 Mar 2015 | 0 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
This issue has been solved
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway. 0/19/2014 06:03:06 - begin writing 10/19/2014 ...
This issue has been solved
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
I need a solution Hi All, Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to check. ...
This issue has been solved
Forum Discussion by farooq | 12 Oct 2014 | 7 comments