Video Screencast Help

Search

Search results

I need a solution Vendor has replaced the faulty drive, given the new serial no., the thing is that when i updated new serial no. its showing updated in the Global data base. When ...
This issue has been solved
Forum Discussion by sanjaynaidu | 07 Sep 2014 | 11 comments
Symantec Must develop the capability to use complete  8 Digit Barcode like TSM. In big environment where data size is so huge & backups are being taken on Tape it becomes problem. (Backup and Recovery, 7.5, 7.6, NetBackup, NetBackup Appliances, ...
Idea by Deepak_Gulati82 | 02 Sep 2014 | 0 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hi All, Kindly let me know the following few questions about pure disk. 1)what is pure disk? 2)About pure disk architecture? 3)About pure disk ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 2 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
This issue has been solved
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello All, We have been having catalog backup issues for a long time and couldnt find the solution. The problem began when tape NB34567 got stuck in a drive ...
Forum Discussion by nbutechie29 | 08 Aug 2014 | 9 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments