Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution 2 PC's seem to have the same infected files, one is in Toronto the Other is in Charleston. I am not sure why, but it seems like when one of these PC's has ...
Forum Discussion by Bryan S | 10 Mar 2014 | 9 comments
I need a solution Hello, We have 7.1 SP2 environment. I want to install Office 2013. My agents computer is installed with Office 2010. Now, I need to upgrade to Office ...
Forum Discussion by Krunal Solanki | 17 Feb 2014 | 2 comments
I need a solution Hi Experts, Could some one help me with commands for daily healthcheckup on puredisk pools. Thanks in advance.,   Hello, You can refer Hello, ...
Forum Discussion by Mohankumar K | 05 Feb 2014 | 2 comments
I need a solution QUERY regarding data archive @ Netapp filer from backup exec 2012   If customer want to archive the NDMP data  @ Netapp Filer by using backup exec 2012   ...
This issue has been solved
Forum Discussion by BALAJVAK | 12 Jan 2014 | 3 comments
I need a solution Any suggestions? I try to post, but have to use Firefox, I want to use IE 11, but even in compatibility mode, it still won't work.   It will not let me ...
This issue has been solved
Forum Discussion by Bryan S | 26 Dec 2013 | 19 comments
I need a solution SEPM reflecting incorrect client count information on home page tab however there is less client count listing in computer status report.  There are 6 SEPM in our ...
Forum Discussion by Dinesh.Pandey@n... | 16 Dec 2013 | 12 comments
I need a solution   good after applying a policy of blocking USB, does not start the computer operating systema, when you start generating a mesage bootmgr is missing, ...
Forum Discussion by julrendo | 12 Dec 2013 | 7 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Apr 2014 | 7 comments
I need a solution Hello, I migrated our old SEP server to a new machine (SEPSV1) with a new name (SEPSV2).   Everything's working fine/All clients are communicating fine.  Only ...
Forum Discussion by m_admin85 | 06 Dec 2013 | 6 comments
I need a solution Hi Friends,              One of windows client backup is completing partatially. the warning was showing on system state backup.                 I m not ...
Forum Discussion by monu | 08 Nov 2013 | 2 comments