Video Screencast Help

Search

Search results

I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hi All, I am currently using SEP on 20+ Servers, and I have one server running the SEPM. One of the 20 Servers with SEP has got an expired license - For ...
Forum Discussion by Symant3c Us3r | 09 Apr 2015 | 35 comments
I need a solution Hey guys, I'm working for a bigger enterprise company with several sub-companies (sub-domains). So below of the global root domain I'm working for ...
Forum Discussion by woelki | 23 Mar 2015 | 3 comments
I need a solution Hello Team,   I have a customer who wants to re-register his NetBackup Appliance 5020. The person under whom the appliance was registered has left ...
This issue has been solved
Forum Discussion by Sunil G | 21 Mar 2015 | 1 comment
I need a solution Hi guys..,  Anyone know how to install Symantec  Datacenter Security Without NSX? What are the requirements? (Security, Data Center Security: Server ...
Forum Discussion by shaabin | 10 Mar 2015 | 0 comments
I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 10 comments
How do I make a simple suggestion, regarding 'Installed Software Configuration Protection' as an additional module to Norton 360, which could have large business returns for Symantec, and simultaneously at least have some benefits for myself?  ...
Idea by Drumies | 23 Feb 2015 | 1 comment
I need a solution Hi everyone I have a question regarding licensing requirements when setting up 96 users pc's with the SEP V12 client, as well as a local GUP. Will I need ...
Forum Discussion by Greg-Symbackup | 15 Feb 2015 | 3 comments
I need a solution Hello All, How to check Ping, Telnet, Bptestbpcd commands in Netbackup appliances commandline. Thanks 1 ...
This issue has been solved
Forum Discussion by Anil B | 10 Feb 2015 | 2 comments
I need a solution In my environment i am having Master server running on netbackup 7.6.0.1 & operarting system is Solaris 5.9. The media server are also on solaris & running on ...
This issue has been solved
Forum Discussion by knbu | 05 Feb 2015 | 8 comments