Video Screencast Help

Search

Search results

All, I have only recently been able to have the time and sit down to script this all out for my organization We have no issues (crossed fingers) with this script after deploying to over 20K endpoints and have seen a few forum posts about how to ...
Article by AltirisJunkie | 24 Mar 2015 | 0 comments
I need a solution I attended the webcast a few days ago announcing that Bomgar will be replacing PCAnywhere in DS 7.6.  Are there any specifics on how exactly this needs to be setup?  I ...
Forum Discussion by Scott Ripley | 05 Mar 2015 | 9 comments
I need a solution Dear All, I have been setting up our DS 7.5 SP1 HF4 system to work with SSL according to the following article: ...
Forum Discussion by QuietLeni | 16 Feb 2015 | 4 comments
I need a solution Is anyone aware if there is an updated Altiris Data flow diagram for 7.5?  Or is this one still applicable? ...
Forum Discussion by jms97 | 10 Feb 2015 | 0 comments
I need a solution I need to pull some information out of the database.  Specifically, what column(s) in what table(s) trigger the automated triming of the database? My Delete ...
Forum Discussion by pshore | 09 Feb 2015 | 0 comments
Dear Symantec, I was recently asked what operating systems the Network Boot Services supports, but I could not find out which from the ITMS Platform Support Matrix: http://www.symantec.com/docs/HOWTO9965 I know that in SMP 7.1, Deployment ...
Idea by QuietLeni | 04 Feb 2015 | 0 comments
I need a solution During automated deployment of Win 7 over Win xp machines using Altiris 6.9 DS ghost images, we are facing the following issue. Post deployment, the target machine ...
Forum Discussion by ISmicro | 28 Jan 2015 | 2 comments
I need a solution Hello, i´m looking for the powershell syntax in ds 6.9 SP5/6 that the first comment is shown in run script overview. For Batch i can use REM and the ...
This issue has been solved
Forum Discussion by cheldt | 15 Jan 2015 | 2 comments
I need a solution Hello, I am trying to create a WinPe 4.0 in the Symantec Management Console before I create, or recreate, the WinPE I modified the default.bdc in the directory: ...
This issue has been solved
Forum Discussion by Turl | 12 Jan 2015 | 6 comments
I need a solution Hello Can anyone provide me document which says why DHCP environment required for Deployment Solution and how much is the challenge we have to face if dont have ...
Forum Discussion by CBZ9104 | 24 Dec 2014 | 9 comments