Video Screencast Help

Search

Search results

I need a solution hello I am currently running EV version 10.0.0.1316 on windows 2008 r2, with SQL2005. (I have 3 EV Servers, one for Exchange, one for FSA and the other for SQL) ...
This issue has been solved
Forum Discussion by Lois2010 | 02 Sep 2015 | 4 comments
I need a solution Hi Guys, We are migrating from an older EV environment to a newer one using a third-party migration tool which will change the shortcuts as it moves the archived ...
This issue has been solved
Forum Discussion by Fremont | 31 Aug 2015 | 4 comments
I need a solution Hi Guys, Im wondering if you could help me or suggest the optimum level that would suite. We had a contract company that came in and installed EV11.0.1 for us ...
This issue has been solved
Forum Discussion by nwalsh | 20 Aug 2015 | 5 comments
I need a solution Gentlemen, appreciate your patience and advice: We're in the first tentative steps to upgrade from Exchange 2007 and Outlook 2007 to Exchange 2013, ...
This issue has been solved
Forum Discussion by EV_Novice | 19 Aug 2015 | 3 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I need a solution Hi, I have Exchange Server 2010 SP3 total number of active mailbox 2500 and total Mailbox database size is 8 TB+ that I will migrate to Office 365 this ...
This issue has been solved
Forum Discussion by John Santana | 03 Aug 2015 | 3 comments
I need a solution Hi ! In Enterprise Vault Search I have the possibility search in File System archives. But I want disable this ! Users can set up custom "archive ...
This issue has been solved
Forum Discussion by brunosousasf | 22 Jul 2015 | 1 comment
I need a solution Hi ! I need enable Pass-Throught option, but the setting "Delete archived file when placeholder is delete" is ignored on NTFS volumes if pass-through ...
Forum Discussion by brunosousasf | 22 Jul 2015 | 2 comments
I need a solution Hello ! I have warning for "Database fragmentation levels" 41561 Fragmentation warning for indexes of ...
This issue has been solved
Forum Discussion by brunosousasf | 26 Jun 2015 | 1 comment
I need a solution i was trying to retore the bulk of data within the same file server through evault fsautility option but its giving an error invaild volume. i am entering the ...
This issue has been solved
Forum Discussion by mrauf | 23 Jun 2015 | 6 comments