Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, i have installed EV 11 in a Test enviroment to test the new IMAP-Access. The internal access works fine but we can't access from external. Can ...
Forum Discussion by GerSymConsulting | 22 Oct 2014 | 2 comments
I need a solution Hello Can anyone post a URL to an article showing how to import our Exchange 2007 Journal Account into Enterprise Vault. We currently use EV for Archiving ...
Forum Discussion by Lois2010 | 16 Oct 2014 | 1 comment
I need a solution Hi all, While I'm setting up a new partition in the Vault Store Group the only option for sellecting collection software is EV! I remember previously ...
This issue has been solved
Forum Discussion by BEI | 15 Oct 2014 | 3 comments
I need a solution Hi. We have a number of users experiencing slow vault performance while the the client is syncronising the vault, naturaly.   Is there a way to start a client ...
Forum Discussion by Mark Caz | 08 Oct 2014 | 4 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution ev 8 sp5 we ran our manual expiry process and it ran fine, finished no errors. now when we run the shortcut processing with the option in the mailbox policy to ...
Forum Discussion by jpergola329 | 07 Sep 2014 | 2 comments
I need a solution Date Start Time End Time No. of moved shortcuts No. of copied shortcuts No. of shortcuts with updated Retention Category No. of failed ...
Forum Discussion by jpergola329 | 02 Sep 2014 | 1 comment
I need a solution Hi Everyone, I am hoping somebody in the community can help me understand what the rules are that are applied when quota based archiving only is enabled. From what ...
Forum Discussion by Scott_B | 02 Sep 2014 | 6 comments
I need a solution Hi People, Can anyone here please assist me with the following error after successfully running the EV 11 installation, but somehow I cannot open the EV ...
This issue has been solved
Forum Discussion by John Santana | 02 Sep 2014 | 7 comments
I need a solution Hi all, Can anyone please let me know if there is a doco on EV 11 for file archiving and BE 2014 Deduplication working together? regards     ...
This issue has been solved
Forum Discussion by BEI | 31 Aug 2014 | 2 comments