Video Screencast Help

Search

Search results

I need a solution Hi,   After intergrating snac with SEPM   1) Does SNAC push a setup to client for it to reflect  SNAC on client ?   2) I have a small ...
Forum Discussion by Jeshrel | 17 Sep 2014 | 13 comments
I need a solution Hello , I have installed symantec encryption server and i have configured Whole Disk Encryption and instaled WDE in few machines and i can see them on the ...
Forum Discussion by Avinash M Dasari | 16 Sep 2014 | 4 comments
I need a solution Hello  everyone. We need to configure email quarantine Alert against emails of some specific users . I want to receive quarantine alert of my Top management meaning if ...
This issue has been solved
Forum Discussion by Outrageous | 15 Sep 2014 | 1 comment
I need a solution We have symantec DLP two tier arch. The Oracle database size is getting increase day by day. how we can reduce the database size of DLP Server.   Hello,  DLP ...
Forum Discussion by puneetralhan82 | 12 Sep 2014 | 6 comments
I need a solution Bonjour, Je n'arrive pas à m'y retrouver concernant la mise à jour des clients SEP. Sur ma console SEPM, dans "Démarrage" j'ai ceci :  ...
Forum Discussion by cope. | 11 Sep 2014 | 10 comments
I need a solution Just installed the trial version in our test environment and I'm going through the Admin. guide and beginning configuration.  Are there any "getting ...
Forum Discussion by SantaCruzSCN | 11 Sep 2014 | 4 comments
I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments
I do not need a solution (just sharing information) Are you ready for the upcoming SEP 11 EOSL with up-to-date software?  Are you aware of, and using, the full protection stack in SEP ...
Forum Discussion by Swathi Turlapaty | 11 Sep 2014 | 0 comments
I need a solution Hello can someone please attach DLP admin guide ( any version from 11.0 -- i dont have file connect serial number so please do not forward me the link ! just ...
Forum Discussion by asutariya | 11 Sep 2014 | 3 comments
I need a solution Hi All, Our SEPM server running version 12.1.4104.4130 is having a high network utilization and is sending out about 20-30 Mbps of data for a couple of hours ...
This issue has been solved
Forum Discussion by hamad3914 | 11 Sep 2014 | 6 comments