Video Screencast Help

Search

Search results

I need a solution I am working on a FIM project right now and am going over some files I often see popping up in our reports. Three in particular are of interest to me: ...
This issue has been solved
Forum Discussion by SecOpsGuy | 01 Sep 2015 | 4 comments
I need a solution Hello guys, We are used BE 2010 R3,and our de duplication is not working.As per symantec engineer instruction,we upgrade to BE 15.but still De duplcation is not ...
Forum Discussion by shaabin | 31 Aug 2015 | 6 comments
I need a solution Hello Guys, Hope you all being good. I have NetBackup environment where a dedicated Assest Management team takes care of the procurement, renewal and ...
Forum Discussion by a_la_carte | 27 Aug 2015 | 8 comments
I need a solution Hi all, I have a Server 2012 running out of space. So I need a solution for next month till we go on ne storage. My Plan is to enable deduplication on Windows ...
Forum Discussion by mghomer | 21 Aug 2015 | 2 comments
I need a solution Hi We are in a process to make changes to our current backup environment. Our main focus is to do some changes in our 2 main sites. Both sites have their ...
Forum Discussion by Mastana420 | 21 Aug 2015 | 17 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 4 comments
I need a solution Hi, We developed a problem with our tape library and then discovered it is no longer supported so until we get a replacement I want backup data to disk. Would ...
This issue has been solved
Forum Discussion by Barry Oxenberg | 18 Aug 2015 | 10 comments
I need a solution Hi to All, I need some confirmation about the information provided in Backup Exec 12.5 for Windows Servers. Which information has exactlly on Restore Job ...
This issue has been solved
Forum Discussion by Blastman2 | 10 Aug 2015 | 4 comments
I need a solution Good morning everyone! Have Symantec Netbackup 7.6.0.1 Master server installed on VM (Win Server 2008 R2). Media server installed on physical host (Win ...
This issue has been solved
Forum Discussion by nikhilkumar.p@h... | 07 Aug 2015 | 10 comments
I need a solution Hello, I have received a notification from symantec that the upgrade for the backup exec appliance R2 and R3 to the new R4 is now available... anyone knows of any ...
This issue has been solved
Forum Discussion by Samer Elias - N... | 04 Aug 2015 | 3 comments