Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) In Veritas Operations Manager, you can use the vomadm utility to perform several operations using the command line interface.  The ...
Forum Discussion by Abhilasha | 27 Aug 2014 | 0 comments
I need a solution Hi, I have Master server v7.6.02 and media server 7.5.06. Current MSDP pools is almost full and want to create another MSDP pool to send the backup. If it is ...
This issue has been solved
Forum Discussion by rpandey | 25 Aug 2014 | 3 comments
I need a solution Hello all , I want to know about the following in SMG for SP SMG-SP Design architecture. High availability deployment.  Best practices   Your ...
Forum Discussion by Outrageous | 21 Aug 2014 | 0 comments
I need a solution Hi all, we are running BE 2010 R2 under Server 2003. Unfortunatly the server is broken now. So I have to migrade to a new one with Server 2008R2. I done it ...
Forum Discussion by mghomer | 21 Aug 2014 | 1 comment
I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 4 comments
I need a solution ev 8 sp3 have an issue where the users expiry report is falsely reporting items that are going to expire, see the attached example. the user has an email ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution What accounts should have access to a users vault? the user evadmin ????   thanks   Completely depends on your Completely depends on ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 3 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution We are on 7.5 SP1    We now have some older packages that have been updated with newer versions a few times etc, and we are wanting to make sure we can clean ...
Forum Discussion by SonicGT | 11 Aug 2014 | 1 comment